<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Hold varmen med en vinterdrink | Bobedre.dk</title>
<meta charset="utf-8">
<meta name="description" content="Er du også træt af det kolde og kedelige vejr? Varm dig på denne lækre vinterdrink med rom og kakao.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="6cZfZ5Pj5UPY6tlEcdk6DCszgGxbEM04OonEnbT45UE">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="9222363338076056876"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Hold varmen med en vinterdrink"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000230338"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="drink"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR&rect=1%2C0%2C1225%2C850"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=123%2C0%2C850%2C850"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=1%2C1%2C1225%2C848"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=1%2C67%2C1225%2C507"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=140%2C0%2C567%2C850"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=1%2C125%2C1225%2C689"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Drinks"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Opskrifter"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://bobedre.dk/opskrifter/drinks"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<meta property="og:url" content="http://bobedre.dk/opskrifter/drinks/hold-varmen-med-en-vinterdrink"></meta>
<meta property="og:site_name" content="Bo bedre"></meta>
<meta property="fb:app_id" content="330659173714901"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Hold varmen med en vinterdrink"></meta>
<meta property="og:description" content="Er du også træt af det kolde og kedelige vejr? Varm dig på denne lækre vinterdrink med rom og kakao."></meta>
<meta property="og:image" content="https://images.interactives.dk/gettyimages-679038615_cropped-AbkJF9mIb4GoEWmdYKwJUw.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/gettyimages-679038615_cropped-AbkJF9mIb4GoEWmdYKwJUw.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-02-16T13:00:00+01:00"></meta>
<meta property="article:modified_time" content="2018-02-16T13:22:04+01:00"></meta>
<meta property="article:section" content="Drinks"></meta>
<meta property="og:article:author" content="Julie Mørkeberg"></meta>
<meta property="article:tag" content="drink"></meta>





<meta name="bcm-brand" content="bob"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="opskrifter"></meta>
<meta name="bcm-categories" content="opskrifter,drinks"></meta>
<meta name="bcm-tags" content="drink"></meta>
<meta name="bcm-title" content="hold varmen med en vinterdrink"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bob/site" async="async"></script>


<link rel="stylesheet" media="all" href="/assets/sites/bobedre_dk-ed053db4aff78af27b8aead2e7c2168099deea261e0d8b5de40ff2bd8c860a64.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-3e404a701932aa89ac77d0aff0e26022f1641cb2cd63c438a765562bebd16c90.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bobedre_dk/app-icon-e0e6bfca1c0cb42932fe5ac870d68a082c370a42e69199379ced4267a0a7e3a3.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bobedre_dk/favicon-4c06efe065cef4baafe263371d278f9f3dc70301e3884926e678753215101c44.ico" />

<link rel="alternate" hreflang="da" href="http://bobedre.dk/opskrifter/drinks/hold-varmen-med-en-vinterdrink" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://bobedre.dk/feed" />


<meta name="robots" content="index, follow" />

    <script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="3e681b12-f685-4845-90f0-81ae3801e26d" type="text/javascript"></script>

    
    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div data-tag-manager-layer data-content-type="articles"></div>

      <div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bobedre"></div>
<div data-tns-path="bobedre/other"></div>

<noscript>
  <img src="http://bobedre.tns-gallup.dk/j0=,,,;+,cp=bobedre/other+url=bobedre.dk;;;" alt=""/>
</noscript>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="330659173714901"
         data-facebook-channel="bobedre.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="http://bobedre.dk/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
          <img src="http://bobedre.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
        Cookiepolitik
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://bobedre.dk/"><img src="http://bobedre.dk/assets/sites/bobedre_dk/logo_da-c89825577eb94c0ecedbbeb12528b3af3c3e54b13c32a8042d9ab34ce47939f3.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="http://bobedre.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://bobedre.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="http://bobedre.dk/">
      <img src="http://bobedre.dk/assets/sites/bobedre_dk/logo_da-c89825577eb94c0ecedbbeb12528b3af3c3e54b13c32a8042d9ab34ce47939f3.png" alt="Logo da" />
</a>  </li>
      <li>
        <a href="http://bobedre.dk/boliger">
          Boliger<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Sommerhuse" data-transition-link="true" href="http://bobedre.dk/boliger/sommerhuse">Sommerhuse</a>
</li>
            <li>
  <a title="Huse" data-transition-link="true" href="http://bobedre.dk/boliger/huse">Huse</a>
</li>
            <li>
  <a title="Lejligheder" data-transition-link="true" href="http://bobedre.dk/boliger/lejligheder">Lejligheder</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bobedre.dk/indretning">
          Indretning<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Stue" data-transition-link="true" href="http://bobedre.dk/indretning/stue">Stue</a>
</li>
            <li>
  <a title="Badeværelse" data-transition-link="true" href="http://bobedre.dk/indretning/badevaerelse">Badeværelse</a>
</li>
            <li>
  <a title="Køkken" data-transition-link="true" href="http://bobedre.dk/indretning/kokken">Køkken</a>
</li>
            <li>
  <a title="Entré" data-transition-link="true" href="http://bobedre.dk/indretning/entre">Entré</a>
</li>
            <li>
  <a title="Kontor" data-transition-link="true" href="http://bobedre.dk/indretning/kontor">Kontor</a>
</li>
            <li>
  <a title="Soveværelse" data-transition-link="true" href="http://bobedre.dk/indretning/sovevaerelse">Soveværelse</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bobedre.dk/arkitektur">
          Design &amp; Arkitektur<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Arkitektur" data-transition-link="true" href="http://bobedre.dk/arkitektur">Arkitektur</a>
</li>
            <li>
  <a title="Design" data-transition-link="true" href="http://bobedre.dk/design">Design</a>
</li>
            <li>
  <a title="Gadgets" data-transition-link="true" href="http://bobedre.dk/gadgets">Gadgets</a>
</li>
            <li>
  <a title="Design Awards" data-transition-link="true" href="http://bobedre.dk/design/design-awards">Design Awards</a>
</li>
            <li>
  <a title="3 Days of Design" data-transition-link="true" href="http://bobedre.dk/tags/3-days-of-design">3 Days of Design</a>
</li>
            <li>
  <a title="Blogs" data-transition-link="true" href="http://bobedre.dk/blog">Blogs</a>
</li>
            <li>
  <a title="Showroom" data-transition-link="true" href="http://bobedre.dk/produkter">Showroom</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bobedre.dk/opskrifter">
          Opskrifter<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Forret" data-transition-link="true" href="http://bobedre.dk/opskrifter/forret">Forret</a>
</li>
            <li>
  <a title="Hovedret" data-transition-link="true" href="http://bobedre.dk/opskrifter/hovedret">Hovedret</a>
</li>
            <li>
  <a title="Dessert" data-transition-link="true" href="http://bobedre.dk/opskrifter/dessert">Dessert</a>
</li>
            <li>
  <a title="Menu" data-transition-link="true" href="http://bobedre.dk/opskrifter/temaer">Menu</a>
</li>
            <li>
  <a title="Bagværk" data-transition-link="true" href="http://bobedre.dk/opskrifter/bagvaerk">Bagværk</a>
</li>
            <li>
  <a title="Drinks" data-transition-link="true" href="http://bobedre.dk/opskrifter/drinks">Drinks</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bobedre.dk/magasinet">
          Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Konkurrencer " data-transition-link="true" href="http://bobedre.dk/magasinet/konkurrencer">Konkurrencer </a>
</li>
            <li>
  <a title="Aktuelt nummer" data-transition-link="true" href="http://bobedre.dk/magasinet/det-nye-magasin">Aktuelt nummer</a>
</li>
            <li>
  <a title="Redaktionen" data-transition-link="true" href="http://bobedre.dk/magasinet/kontakt-redaktionen">Redaktionen</a>
</li>
        </ul>
</li>      <li>
  <a title="Abonnér" data-transition-link="true" href="https://abonnement.bobedre.dk/brand/bo-bedre/?media=Abonner_link">Abonnér</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="http://bobedre.dk/">
              <img src="http://bobedre.dk/assets/sites/bobedre_dk/logo_da-c89825577eb94c0ecedbbeb12528b3af3c3e54b13c32a8042d9ab34ce47939f3.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bobedre.dk/brand/bo-bedre/?media=Abonner_link">Abonnér</a></button>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://bobedre.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Boliger" data-transition-link="true" href="http://bobedre.dk/boliger">Boliger</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Sommerhuse" data-transition-link="true" href="http://bobedre.dk/boliger/sommerhuse">Sommerhuse</a>
</li>
                    <li>
  <a title="Huse" data-transition-link="true" href="http://bobedre.dk/boliger/huse">Huse</a>
</li>
                    <li>
  <a title="Lejligheder" data-transition-link="true" href="http://bobedre.dk/boliger/lejligheder">Lejligheder</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Indretning" data-transition-link="true" href="http://bobedre.dk/indretning">Indretning</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Stue" data-transition-link="true" href="http://bobedre.dk/indretning/stue">Stue</a>
</li>
                    <li>
  <a title="Badeværelse" data-transition-link="true" href="http://bobedre.dk/indretning/badevaerelse">Badeværelse</a>
</li>
                    <li>
  <a title="Køkken" data-transition-link="true" href="http://bobedre.dk/indretning/kokken">Køkken</a>
</li>
                    <li>
  <a title="Entré" data-transition-link="true" href="http://bobedre.dk/indretning/entre">Entré</a>
</li>
                    <li>
  <a title="Kontor" data-transition-link="true" href="http://bobedre.dk/indretning/kontor">Kontor</a>
</li>
                    <li>
  <a title="Soveværelse" data-transition-link="true" href="http://bobedre.dk/indretning/sovevaerelse">Soveværelse</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Design &amp; Arkitektur" data-transition-link="true" href="http://bobedre.dk/arkitektur">Design &amp; Arkitektur</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Arkitektur" data-transition-link="true" href="http://bobedre.dk/arkitektur">Arkitektur</a>
</li>
                    <li>
  <a title="Design" data-transition-link="true" href="http://bobedre.dk/design">Design</a>
</li>
                    <li>
  <a title="Gadgets" data-transition-link="true" href="http://bobedre.dk/gadgets">Gadgets</a>
</li>
                    <li>
  <a title="Design Awards" data-transition-link="true" href="http://bobedre.dk/design/design-awards">Design Awards</a>
</li>
                    <li>
  <a title="3 Days of Design" data-transition-link="true" href="http://bobedre.dk/tags/3-days-of-design">3 Days of Design</a>
</li>
                    <li>
  <a title="Blogs" data-transition-link="true" href="http://bobedre.dk/blog">Blogs</a>
</li>
                    <li>
  <a title="Showroom" data-transition-link="true" href="http://bobedre.dk/produkter">Showroom</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Opskrifter" data-transition-link="true" href="http://bobedre.dk/opskrifter">Opskrifter</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Forret" data-transition-link="true" href="http://bobedre.dk/opskrifter/forret">Forret</a>
</li>
                    <li>
  <a title="Hovedret" data-transition-link="true" href="http://bobedre.dk/opskrifter/hovedret">Hovedret</a>
</li>
                    <li>
  <a title="Dessert" data-transition-link="true" href="http://bobedre.dk/opskrifter/dessert">Dessert</a>
</li>
                    <li>
  <a title="Menu" data-transition-link="true" href="http://bobedre.dk/opskrifter/temaer">Menu</a>
</li>
                    <li>
  <a title="Bagværk" data-transition-link="true" href="http://bobedre.dk/opskrifter/bagvaerk">Bagværk</a>
</li>
                    <li>
  <a title="Drinks" data-transition-link="true" href="http://bobedre.dk/opskrifter/drinks">Drinks</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" href="http://bobedre.dk/magasinet">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Konkurrencer " data-transition-link="true" href="http://bobedre.dk/magasinet/konkurrencer">Konkurrencer </a>
</li>
                    <li>
  <a title="Aktuelt nummer" data-transition-link="true" href="http://bobedre.dk/magasinet/det-nye-magasin">Aktuelt nummer</a>
</li>
                    <li>
  <a title="Redaktionen" data-transition-link="true" href="http://bobedre.dk/magasinet/kontakt-redaktionen">Redaktionen</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Abonnér" data-transition-link="true" href="https://abonnement.bobedre.dk/brand/bo-bedre/?media=Abonner_link">Abonnér</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        

      </div>
    </div>
  </div>
</div>

        </div>
</div>    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
              <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/opskrifter/drinks/cocktail-nyd-en-cosmopolitan">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cosmopolitan_miljo_101408-NUsUjwZcw_Dx4Ckc0bMNvA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C208%2C7320%2C5067" alt="Cointreau drink cocktail" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Endelig fredag – nyd den med en Cosmopolitan</h4>
        </div>
</a>  </div>

  <div class="segment-article">

      <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
          <div class="corner-label">
            
          </div>
        <img data-pinterest="include" data-src="https://images.interactives.dk/gettyimages-679038615_cropped-AbkJF9mIb4GoEWmdYKwJUw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=1%2C1%2C1225%2C848" class="img-responsive full-width aspect-tv imgix-fluid" alt="rom kakao varm drink" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


    <div class="row">
      <div class="gutter-top col-md-8 col-md-offset-2">
          <div class="lead-image-caption">
            <div id="image-1818988" class="image-caption">
    <span class="image-copyright">© Getty Images</span>
</div>

          </div>

        <header class="article-header">
          <h1 class="h1 gutter-top gutter-bottom content-header">
            Hold varmen med en vinterdrink
          </h1>
          <h2 class="h4 gutter-reset content-subheader">
            Er du også træt af det kolde og kedelige vejr? Varm dig på denne lækre vinterdrink med rom og kakao.
          </h2>

          <div class="gutter-vertical">
            <div class="meta-information">

  16. februar 2018

    af
    Julie Mørkeberg
    <span data-meta-information="true" data-content-author="Julie Mørkeberg" data-content-date="16. februar 2018"></span>

  <div class="top-tags">
      <a class="tag-link" href="/tags/drink">#drink</a>

  </div>

</div>

          </div>
        </header>
      </div>
    </div>
  </div>

  <div class="segment-article">

    <article data-js="page-content" class="article-content gutter-bottom">
      

      <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p>Det er koldt udenfor, og derfor også en god anledning til at tilbringe en aften derhjemme med film, dyne og en varm drink eller to.&nbsp;<br><br>Her får du opskriften på en drink, du kan varme dig på.</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h2>Varm vinterdrink med rom og kakao</h2>
<p><i>Opskrift på 1 drink<br></i><br></p>
<h3>Det skal du bruge:<br><br></h3>

<ul><li>20 cl kakaomælk</li><li>4 cl mørk rom</li><li>2 cl kaffesirup (fx med smag af chokolade, hasselnød eller karamel)</li><li>Evt. flødeskum til pynt</li><li>Evt. revet chokolade til pynt</li></ul>

<h3>Sådan gør du:<br><br></h3>

<ul><li>Varm kakaomælken og siruppen i en gryde</li><li>Når kakaoen er tilpas varm, hælder du den over i et glas, der kan tåle varmen</li><li>Tilsæt rom</li><li>Pynt evt. med flødeskum og revet chokolade<br></li></ul>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="inserted-code-widget">
  <h2 style="text-align: left;"><a href="http://bobedre.dk/nyhedsbrev/? target="_blank"><img style="font-size: 11px;" src="https://white-album.s3.amazonaws.com/files/bob-knap-2-qdhFkp7njYqjESpA59-9fQ.png" alt="et billede" width="600" height="469" /></a></h2>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relateret Indhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/opskrifter/drinks">Drinks</a>
  </span>
</div>


        <article class="article-item">
          <a title="Endelig fredag – nyd den med en Cosmopolitan" href="/opskrifter/drinks/cocktail-nyd-en-cosmopolitan">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cosmopolitan_miljo_101408-NUsUjwZcw_Dx4Ckc0bMNvA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C208%2C7320%2C5067" alt="Cointreau drink cocktail" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Endelig fredag – nyd den med en Cosmopolitan
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/opskrifter/drinks">Drinks</a>
  </span>
</div>


        <article class="article-item">
          <a title="Så er det cocktail tid!" href="/opskrifter/drinks/cucumber-collins-forfriskende-drink-med-citron-og-agurk">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/llead-PiNKee8sJZrN-mBMDKT0Aw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1640%2C1136" alt="drink cocktail agurk mynte cucumber collins" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Så er det cocktail tid!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/opskrifter/drinks">Drinks</a>
  </span>
</div>


        <article class="article-item">
          <a title="God start på weekenden: Dansk twist på klassisk mojito" href="/opskrifter/drinks/rabarber-mojitos-dansk-twist-pa-skon-cocktail">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lllead-hf8QqHkQ6ctQgjBXsy_9pA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="cocktail drink mojito rabarber weekend" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    God start på weekenden: Dansk twist på klassisk mojito
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>



      
    </article>

  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
            <a class="tag-link" href="/tags/drink">#drink</a>

        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
            <div class="social-share">
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Hold varmen med en vinterdrink" addthis:description="Er du også træt af det kolde og kedelige vejr? Varm dig på denne lækre vinterdrink med rom og kakao." addthis:url="http://bobedre.dk/opskrifter/drinks/hold-varmen-med-en-vinterdrink">
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_pinterest_share"></a>
        <a class="addthis_button_"></a>

      <a class="addthis_counter addthis_bubble_style"></a>
    </div>
  </div>

        </div>
      </div>
    </div>
  </div>


  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Seneste</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Få grafisk design i køkkenet med BO BEDRE" class="full-width inline-block" data-transition-link="true" href="/magasinet/abonnement/faa-grafisk-design-i-koekkenet-med-bo-bedre">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/23_bob_designletters_4-GwvGdw4BCyaR9o4wXDruVw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="BO BEDRE skærebræt Design Letters skærebræt" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få grafisk design i køkkenet med BO BEDRE
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Læg en dæmper på julegaveræset med BO BEDRE" class="full-width inline-block" data-transition-link="true" href="/magasinet/abonnement/laeg-en-daemper-paa-julegaveraeset-med-bo-bedre">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/casa-lead-0xU3JVbTpp2_OwxV4yOdIg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=1%2C0%2C1206%2C835" alt="julegaver jul tilbud rabat spar " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Læg en dæmper på julegaveræset med BO BEDRE
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Perfekt til årstiden: Vinter-margarita" class="full-width inline-block" data-transition-link="true" href="/opskrifter/drinks/margarita-med-et-twist">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vinter-margarita-_XYNfRc81CyIo6hJn9rTZw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C46%2C1280%2C887" alt="cocktail opskrift drink margarita" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Perfekt til årstiden: Vinter-margarita
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Den perfekte velkomstdrink til nytår" class="full-width inline-block" data-transition-link="true" href="/opskrifter/drinks/den-perfekte-velkomstdrink">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/velkomstdrink-nytar-opskrift-AJblB5pzo-sHmIQEIIYSRw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1240%2C859" alt="velkomstdrink nytår champagne hibiscus" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den perfekte velkomstdrink til nytår
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Forførende champagne mojito" class="full-width inline-block" data-transition-link="true" href="/opskrifter/drinks/forfoerende-champagne-mojito">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/champagne-mojito-0mnlCyfvNiA2ioUDYsTXOA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1240%2C859" alt="champagne mojito " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Forførende champagne mojito
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="De 10 bedste boblende champagne cocktails til nytåret" class="full-width inline-block" data-transition-link="true" href="/opskrifter/drinks/de-10-bedste-boblende-champagne-cocktails-til-nytaaret">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cocktails-nytaarsaften-D1a1GgQSt4npK_71xW8EOA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1240%2C859" alt="champagne cocktail nytår" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    De 10 bedste boblende champagne cocktails til nytåret
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Skønt skærebræt fra Design Letters med BO BEDRE" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bobedre.dk/campaign/fa-6-nr-af-bo-bedre-design-letters-skaerebraet-335958/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/23_bob_960x665_netvaerksboks_dk-xa-7IOhTuXBZ3yJbx4Sqgg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Skønt skærebræt fra Design Letters med BO BEDRE
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 6 x BO BEDRE + Design Letters Skærebræt til kun 199 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Elegant og feminimt armbåndsur  " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bobedre.dk/campaign/fa-3-nr-af-bo-bedre-jewellery-of-copenhagen-armbandsur-336961/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/70_bob_dk_jcur_netv-rksboks_960x665-eFA4Nqt3Jf8MWfrZ1YuN9A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Elegant og feminimt armbåndsur  
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få  Jewellery of Copenhagen ur med 3 nr. af BO BEDRE til kun 129 kroner. Spar 86%
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Enkel og funktionel Wire Shelf hylde fra Skagerak" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bobedre.dk/campaign/fa-6-nr-af-bo-bedre-skagerak-wire-shelf-335938/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/34_bo-bedre_skagerak_1440x1080_5-7hDiNXUNg7zwea2iJcYkNQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C41%2C1440%2C997" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Enkel og funktionel Wire Shelf hylde fra Skagerak
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få Skagerak hylde med 6 nr. af BO BEDRE til kun 249 kroner. Spar 73%
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis &gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/47839/form?media=RedArt_cross&amp;popup=1">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_top_stor_dk_2-rjSv9RIXvVHNhg4VkqvWvg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C867%2C600" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis &gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Alle favoritmagasinerne - samlet ét sted!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <section class="horizontal-mobile-scroll"><div class="inner"><div class="col-xs-3 col-md-12 abo-offer-lg-cta"><h3><a target="_blank" class="btn btn-lg btn-default btn-block" rel="nofollow" href="https://abonnement.bobedre.dk/brand/bo-bedre/?media=Abonner_link">Se flere gode tilbud <i class="fa fa-arrow-circle-o-right"></i> </a></h3></div></div></section>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>Andre læser</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <div id="cx_5aa0400365a193af6cdbe34bd347f3651ea81557"></div><div id="cx_temp_5aa0400365a193af6cdbe34bd347f3651ea81557" style="display: none;"></div ><script type = "text/javascript" > var cX = cX || {}; cX.callQueue = cX.callQueue || []; var cxwid = '5aa0400365a193af6cdbe34bd347f3651ea81557'; cX.callQueue.push(['insertWidget', { 	widgetId: cxwid, 	renderFunction: function(c) { 		return function(data, context) { 			document.getElementById('cx_temp_' + c).innerHTML = data.response.template; 			cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context); 		} 	}(cxwid) }]); </script>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Slut aftenen af med en Espresso Martini" class="full-width inline-block" data-transition-link="true" href="/opskrifter/drinks/slut-aftenen-af-med-en-espresso-martini">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/espresso-martini-tKOrC83r2YWEn4s8RYAVQw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Slut aftenen af med en Espresso Martini
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Sådan mikser du en original Singapore Sling" class="full-width inline-block" data-transition-link="true" href="/opskrifter/drinks/saadan-mikser-du-en-original-singapore-sling">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/singepore_sling_lead-9e4yl5bRk3f8-mHIwFZ1cA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan mikser du en original Singapore Sling
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Frisk sommerdrink med ingefær og lime" class="full-width inline-block" data-transition-link="true" href="/opskrifter/drinks/moscow-mule-en-frisk-drink-med-ingefaer-og-lime">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/moscow-mule-Vd1A5anDr7mH6JMV0uSCqQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Frisk sommerdrink med ingefær og lime
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Lækker sommerdrink med limoncello" class="full-width inline-block" data-transition-link="true" href="/opskrifter/drinks/laekker-sommerdrink-med-limoncello">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-649746560-7BLA0iFXO1h1WjNoJ1zHow.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lækker sommerdrink med limoncello
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Smagen af Italien" class="full-width inline-block" data-transition-link="true" href="/opskrifter/drinks/negroni-en-kraftig-klassiker">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-115933757-rR-QD0w_4bKnuLLP6j0tGg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Smagen af Italien
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Endelig Fredag: Så er det tid til en drink!" class="full-width inline-block" data-transition-link="true" href="/opskrifter/drinks/endelig-fredag-saa-er-det-tid-til-en-drink">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/gin_fizz_en_el_bulli-aDM6-g19xpJytyJtg6_LDg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C292%2C1280%2C888" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Endelig Fredag: Så er det tid til en drink!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Klogere kvinder drikker mere alkohol, siger eksperter" class="full-width inline-block" data-transition-link="true" href="/opskrifter/drinks/din-uddannelse-kan-have-betydning-for-dine-drikkevaner-siger-eksperter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/pexels-photo-316891-s98kDD304VpQRV78a911zQ.jpeg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Klogere kvinder drikker mere alkohol, siger eksperter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="To venner åbner Nordens første økologiske cocktailfabrik" class="full-width inline-block" data-transition-link="true" href="/opskrifter/drinks/to-venner-aabner-nordens-foerste-oekologiske-cocktailfabrik">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/0q7a2818-kopi-1-_1-gqlOGRBoUBJASBIkDbJnOw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    To venner åbner Nordens første økologiske cocktailfabrik
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="6 iskolde sommerdrinks til dig, der er vild med gin" class="full-width inline-block" data-transition-link="true" href="/opskrifter/drinks/6-iskolde-sommerdrinks-til-dig-der-er-vild-med-gin">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/lead-njord-gin-drink-j7vDI7OJdg3jKIicn-ny4Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C1315%2C3725%2C2585" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    6 iskolde sommerdrinks til dig, der er vild med gin
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>Opskrifter</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="9 lækre pizza, du nemt kan lave selv" class="full-width inline-block" data-transition-link="true" href="/opskrifter/hovedret/opskrift-pizza-nemt-selv-kan-lave">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/lead-pizza-KNhz6Da4M35hZkjJVW3c4w.jpg?auto=compress&amp;ch=Width%2CDPR" alt="opskrift pizza hjemmelavet pizza pizza opskrifter nemme pizza opskrifter pizza fyld" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    9 lækre pizza, du nemt kan lave selv
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Nytårsforsæt: En sundere hverdag?" class="full-width inline-block" data-transition-link="true" href="/opskrifter/hovedret/nytaarsforsaet-en-sundere-hverdag">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/lead-VKpPyHww3tXFIVGvVXkhyQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nytårsforsæt: En sundere hverdag?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Nem tortillalasagne med ratatouille, chorizo og ricotta" class="full-width inline-block" data-transition-link="true" href="/opskrifter/hovedret/tortillalasagne-med-ratatouille-og-ricotta">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bob_171170_07-cwik0o2-tzw5f3ygvl9h0a-PakmbV7tLED2LDTfvb12OQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Tortillalasagne med ratatouille, chorizo og ricotta" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nem tortillalasagne med ratatouille, chorizo og ricotta
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Nytårsmenu med perfekt tidsplan" class="full-width inline-block" data-transition-link="true" href="/opskrifter/temaer/nytaarsmenu-med-perfekt-tidsplan">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/en-mere-33WG6bYezwxdc55CdZRptw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="nytårsmenu tidsplan" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nytårsmenu med perfekt tidsplan
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Nytårsmenuen: Her er de bedste opskrifter til nytår" class="full-width inline-block" data-transition-link="true" href="/opskrifter/temaer/nytaarsmenuen-her-er-de-bedste-opskrifter-til-nytaar">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/her-er-de-bedste-opskrifter-til-nytar-ZEWCxwfy5zxxM-QiRWUJ7A.jpg?auto=compress&amp;ch=Width%2CDPR" alt="nytårsmenu opskrifter " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nytårsmenuen: Her er de bedste opskrifter til nytår
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Ryd madplanen – BO BEDREs sommermenu er en frisk og delikat oplevelse" class="full-width inline-block" data-transition-link="true" href="/opskrifter/temaer/denne-laekre-sommermenu-far-smagsloegene-til-at-synge">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/jonfruhummertatar-med-nye-kartofler-LqTt1E0Ibvo_WSOEQ1N5aQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ryd madplanen – BO BEDREs sommermenu er en frisk og delikat oplevelse
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Lækre vandbakkelser med citronflødecreme" class="full-width inline-block" data-transition-link="true" href="/opskrifter/dessert/laekre-vandbakkelser-med-citronfloedecreme">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/llead-kTdqihtA50ZwZjanTXDc_g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="vandbakkelse citron flødecreme" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lækre vandbakkelser med citronflødecreme
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Caneléer - himmelsk hybrid mellem æbleskiver og crème brûlée" class="full-width inline-block" data-transition-link="true" href="/opskrifter/dessert/caneleer-himmelsk-hybrid-mellem-aebleskiver-og-creme-brulee">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/cannele-chilitonka-t9py0B4ty6fmQyuYhGeC8w.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Caneléer - himmelsk hybrid mellem æbleskiver og crème brûlée
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Frisk og lækker cheesecake med citron og marengs" class="full-width inline-block" data-transition-link="true" href="/opskrifter/dessert/frisk-og-laekker-cheesecake-med-citron-og-marengs">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/cheesecake-m_Dloi22CmgEQUXrCa2VmQ?auto=compress&amp;ch=Width%2CDPR" alt="cheesecake lemon marengs opskrift " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Frisk og lækker cheesecake med citron og marengs
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Nytårstorsk med korianderolie og lavasalt" class="full-width inline-block" data-transition-link="true" href="/opskrifter/forret/nytaarstorsk-med-korianderolie-og-lavasalt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/nytarstorsk-med-korianderolie-og-lavasalt-Upc-bSlfh1s7Ee3jb-Op9g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="nytårstorsk " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nytårstorsk med korianderolie og lavasalt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Lækre vegetariske forretter – læs med og bliv sulten  " class="full-width inline-block" data-transition-link="true" href="/opskrifter/forret/laekre-vegetariske-forretter-laes-med-og-bliv-sulten">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/lead-0BG0dWKz8SpKfkXfq2hInA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="vegetar ret mad opskrift grøntsager forret" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lækre vegetariske forretter – læs med og bliv sulten  
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Sådan laver du den lækreste kørvelsuppe med rimmede kammuslinger" class="full-width inline-block" data-transition-link="true" href="/opskrifter/forret/koervelsuppe-med-rimmede-kammuslinger">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/korvelsuppe-7Eo327xlPhY4Mx02ip7ndQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1239%2C860" alt="Kørvelsuppe med kammuslinger " title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan laver du den lækreste kørvelsuppe med rimmede kammuslinger
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><strong><a href="http://kundeservice.nu/da-DK/" target="_blank">Kundeservice</a></strong><strong><a href="http://mediekit.dk/" target="_blank"><br />Annonc&oslash;rinfo<br /></a></strong><strong><a href="http://shop.bobedre.dk/node/58815/form?media=AboHeader&amp;popup=1&amp;menu=true" target="_blank">Bestil&nbsp;BO BEDRE<br /></a></strong><strong><a href="http://bonniershop.dk/bob/bo-bedre?subscription=1&amp;popup=text" target="_blank">Abonnementsbetingelser<br /></a></strong><strong><a href="https://survey.enalyzer.com/?pid=q8rm4s4b" rel="none" target="_blank">Tilfreds med&nbsp;BO BEDRE</a></strong><strong><a href="http://www.bobedre.dk/aktuelt/kontakt-redaktionen" target="_blank"><br />M&oslash;d redaktionen<br /></a><span style="color: #0000ff;"><a href="http://www.benjamin.dk/pages/1417" target="_blank">Privatlivspolitik</a></span></strong></p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p>Benjamin Media<br />Finsensvej 6D<br />2000 Frederiksberg<br />Telefon: 39 10 30 16<br />Fax: 70 22 02 56</p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              
            </div>
            <div class="col-xs-6 col-sm-3">
              <div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><span style="color: #0000ff;"><a href="http://costume.dk/" target="_blank">COSTUME</a></span></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
<div><span style="color: #0000ff;"><a href="http://bilmagasinet.dk/" target="_blank">BILMAGASINET</a></span></div>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>


        <div data-js="addthis"></div>
      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Open Sans:300italic,400italic,600italic,700italic,800italic,300,400,600,700,800", "Open Sans Condensed:300,300italic,700"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
