<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>By Lassen - Nye kunsttryk af Mogens Lassen | Bobedre.dk</title>
<meta charset="utf-8">
<meta name="description" content="En række farveprøver og penselstrøg af Mogens Lassen dukkede for nylig op i en gammel mappe på Danmarks Kunstbibliotek. Nu kan du købe dem.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="6cZfZ5Pj5UPY6tlEcdk6DCszgGxbEM04OonEnbT45UE">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">


<meta name="cxense-site-id" content="9222363338076056876" /><meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc" /><meta property="cXenseParse:recs:publishtime" content="2017-01-26T23:01:00Z"></meta><meta property="cXenseParse:recs:articleid" content="1000190798"></meta><meta property="cXenseParse:recs:recommendable" content="true"></meta><meta property="cXenseParse:recs:image" content="https://images.interactives.dk/bylassen-kunsttryk-GMZYoKqdwXwHBKB4KczQUw.jpg"></meta>
<meta property="og:url" content="http://bobedre.dk/design/nye-kunsttryk-af-mogens-lassen-skabt-efter-fund-paa-bibliotek"></meta>
<meta property="og:site_name" content="Bobedre.dk"></meta>
<meta property="fb:app_id" content="330659173714901"></meta>

      <meta property="og:title" content="Nye kunsttryk af Mogens Lassen skabt efter fund på bibliotek"></meta>
      <meta property="og:description" content="En række farveprøver og penselstrøg af Mogens Lassen dukkede for nylig op i en gammel mappe på Danmarks Kunstbibliotek. Nu kan du købe dem."></meta>
      <meta property="og:image" content="https://images.interactives.dk/bylassen-kunsttryk-GMZYoKqdwXwHBKB4KczQUw.jpg"></meta>
      <meta property="og:image:type" content="image/"></meta>
      <meta property="og:image:secure_url" content="https://images.interactives.dk/bylassen-kunsttryk-GMZYoKqdwXwHBKB4KczQUw.jpg"></meta>
      <meta property="og:image:width" content="0"></meta>
      <meta property="og:image:height" content="0"></meta>
      <meta property="og:see_also" content="http://bobedre.dk/arkitektur/3xn-nomineret-til-international-arkitekturpris-for-oekohotel"></meta>
      <meta property="og:see_also" content="http://bobedre.dk/abonnement/faa-6-numre-af-bo-bedre-den-flotte-munk-bakke-til-kun-199-kr"></meta>
      <meta property="og:see_also" content="http://bobedre.dk/kokken/by-lassen-lancerer-unikt-spisebord-af-mogens-lassen-design-fra-1975"></meta>
      <meta property="og:type" content="article"></meta>
      <meta property="article:published_time" content="2017-01-27-T00:01"></meta>
      <meta property="article:modified_time" content="2017-01-21-T11:14"></meta>
      <meta property="article:section" content="Design"></meta>
      <meta property="article:tag" content="Mogens Lassen"></meta>
      <meta property="og:image" content="https://images.interactives.dk/bylassen__liinus-dark-blue_frame_palette_mesch_illustrate_my-own-chair_lifestyle_high-res-RE4vAfV-KCn8llf0h0mhrg.jpg"></meta>
      <meta property="og:image:type" content="image/"></meta>
      <meta property="og:image:secure_url" content="https://images.interactives.dk/bylassen__liinus-dark-blue_frame_palette_mesch_illustrate_my-own-chair_lifestyle_high-res-RE4vAfV-KCn8llf0h0mhrg.jpg"></meta>
      <meta property="og:image:width" content="0"></meta>
      <meta property="og:image:height" content="0"></meta>
      <meta property="og:image" content="https://images.interactives.dk/bylassen__frame-dark-blue_illustrate_palette_ml42-black-stained_lifestyle_high-res-R3ZiTQbvtMVFKdUZPQIh3A.jpg"></meta>
      <meta property="og:image:type" content="image/"></meta>
      <meta property="og:image:secure_url" content="https://images.interactives.dk/bylassen__frame-dark-blue_illustrate_palette_ml42-black-stained_lifestyle_high-res-R3ZiTQbvtMVFKdUZPQIh3A.jpg"></meta>
      <meta property="og:image:width" content="0"></meta>
      <meta property="og:image:height" content="0"></meta>
      <meta property="og:image" content="https://images.interactives.dk/bylassen__frame-dark-blue_illustrate_palette_lifestyle_high-res-ALCN2aaGHD0gmW0v2loi8Q.jpg"></meta>
      <meta property="og:image:type" content="image/"></meta>
      <meta property="og:image:secure_url" content="https://images.interactives.dk/bylassen__frame-dark-blue_illustrate_palette_lifestyle_high-res-ALCN2aaGHD0gmW0v2loi8Q.jpg"></meta>
      <meta property="og:image:width" content="0"></meta>
      <meta property="og:image:height" content="0"></meta>
      <meta property="og:image" content="https://images.interactives.dk/bylassen__my-own-chair_my-own-chair-footstool_frame-sideboard_palette_lifestyle_high-res-A3smrNQtd5xxHrTAutHI_g.jpg"></meta>
      <meta property="og:image:type" content="image/"></meta>
      <meta property="og:image:secure_url" content="https://images.interactives.dk/bylassen__my-own-chair_my-own-chair-footstool_frame-sideboard_palette_lifestyle_high-res-A3smrNQtd5xxHrTAutHI_g.jpg"></meta>
      <meta property="og:image:width" content="0"></meta>
      <meta property="og:image:height" content="0"></meta>





<meta name="bcm-brand" content="bob" /><meta name="bcm-country" content="dk" /><meta name="bcm-type" content="site" /><meta name="bcm-sub" content="design" /><meta name="bcm-categories" content="Design" /><meta name="bcm-tags" content="Mogens Lassen" /><meta name="bcm-title" content="By Lassen - Nye kunsttryk af Mogens Lassen | Bobedre.dk" /><meta name="bcm-content-type" content="gallery" /><meta name="bcm-mobile-breakpoint" content="480" /><meta name="bcm-tablet-breakpoint" content="768" /><script async="" src="//bcm.interactives.dk/script/dk/bob/site" type="text/javascript"></script>

<link rel="stylesheet" media="all" href="/assets/sites/bobedre_dk-7ba1baaba32f1d946731a86052c23caf06237c9e88fe35952c931b3553d389ac.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"be55f6695f","applicationID":"4817742","transactionName":"dloITRRbDg9dQh5QUFlZA0sPURFMS1heQA==","queueTime":0,"applicationTime":1501,"agent":""}</script>
<script type="text/javascript">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</script>

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-15d976e1b6b8dbcf95f281a91e3dd065c4443b3ccc474d2a9194f0b0e88a1bc5.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bobedre_dk/app-icon-e0e6bfca1c0cb42932fe5ac870d68a082c370a42e69199379ced4267a0a7e3a3.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bobedre_dk/favicon-4c06efe065cef4baafe263371d278f9f3dc70301e3884926e678753215101c44.ico" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://bobedre.dk/feed" />

<meta name="robots" content="index, follow" />

    
    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
      <div  data-tag-manager-layer
        data-content-type="galleries"></div>

  <!-- Google Tag Manager -->
  <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MQGNWP"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
  </noscript>

  <script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MQGNWP');
  </script>
  <!-- End Google Tag Manager -->

      <div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bobedre"></div>
<div data-tns-path="bobedre/other"></div>

<noscript>
  <img src="http://bobedre.tns-gallup.dk/j0=,,,;+,cp=bobedre/other+url=bobedre.dk;;;" alt=""/>
</noscript>



    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="330659173714901"
         data-facebook-channel="bobedre.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      <div class="cookie-message hidden" data-cookie-message>
  <div class="container">
    <div class="row">
      <div class="col-xs-2 col-sm-1">
          <img src="http://bobedre.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large" />
      </div>
      <div class="col-xs-10">
        <p>
          Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
          <a target="_blank" rel="nofollow" href="http://www.benjamin.dk/pages/1417">Læs mere</a>
        </p>
      </div>
      <div class="col-sm-1">
        <a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
      </div>
    </div>
  </div>
</div>

      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="http://www.benjamin.dk/pages/1417" id="cookie" target="_blank" rel="nofollow">
          <img src="http://bobedre.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
        Cookie &amp; privatlivspolitik
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://bobedre.dk/"><img src="http://bobedre.dk/assets/sites/bobedre_dk/logo_da-c89825577eb94c0ecedbbeb12528b3af3c3e54b13c32a8042d9ab34ce47939f3.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://bobedre.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="search">Søg</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://bobedre.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="search">Søg</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="http://bobedre.dk/">
      <img src="http://bobedre.dk/assets/sites/bobedre_dk/logo_da-c89825577eb94c0ecedbbeb12528b3af3c3e54b13c32a8042d9ab34ce47939f3.png" alt="Logo da" />
</a>  </li>
      <li>
        <a href="http://bobedre.dk/boliger">
          Bolig<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Boliger" data-transition-link="true" href="http://bobedre.dk/boliger">Boliger</a>
</li>
            <li>
  <a title="Sommerhuse" data-transition-link="true" href="http://bobedre.dk/sommerhuse">Sommerhuse</a>
</li>
            <li>
  <a title="Køkken" data-transition-link="true" href="http://bobedre.dk/kokken">Køkken</a>
</li>
            <li>
  <a title="Bad" data-transition-link="true" href="http://bobedre.dk/bad-inspiration-til-badevaerelset">Bad</a>
</li>
            <li>
  <a title="Indretningstips" data-transition-link="true" href="http://bobedre.dk/indretning">Indretningstips</a>
</li>
            <li>
  <a title="Inspiration" data-transition-link="true" href="http://bobedre.dk/inspiration">Inspiration</a>
</li>
            <li>
  <a title="Soveværelse" data-transition-link="true" href="http://bobedre.dk/sovevaerelse">Soveværelse</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bobedre.dk/design">
          Design &amp; Arkitektur<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Arkitektur" data-transition-link="true" href="http://bobedre.dk/arkitektur">Arkitektur</a>
</li>
            <li>
  <a title="Design" data-transition-link="true" href="http://bobedre.dk/design">Design</a>
</li>
            <li>
  <a title="Profiler" data-transition-link="true" href="http://bobedre.dk/profiler">Profiler</a>
</li>
            <li>
  <a title="Gadgets" data-transition-link="true" href="http://bobedre.dk/gadgets">Gadgets</a>
</li>
            <li>
  <a title="Design Awards" data-transition-link="true" href="http://bobedre.dk/design-awards">Design Awards</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bobedre.dk/opskrifter">
          Opskrifter<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Forret" data-transition-link="true" href="http://bobedre.dk/forret">Forret</a>
</li>
            <li>
  <a title="Hovedret" data-transition-link="true" href="http://bobedre.dk/hovedret">Hovedret</a>
</li>
            <li>
  <a title="Dessert" data-transition-link="true" href="http://bobedre.dk/dessert">Dessert</a>
</li>
            <li>
  <a title="Menu" data-transition-link="true" href="http://bobedre.dk/menu">Menu</a>
</li>
            <li>
  <a title="Bagværk" data-transition-link="true" href="http://bobedre.dk/bagvaerk">Bagværk</a>
</li>
            <li>
  <a title="Vi anbefaler" data-transition-link="true" href="http://bobedre.dk/vi-anbefaler">Vi anbefaler</a>
</li>
            <li>
  <a title="Drinks" data-transition-link="true" href="http://bobedre.dk/drinks">Drinks</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bobedre.dk/aktuelt">
          Aktuelt<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Konkurrencer" data-transition-link="true" href="http://bobedre.dk/konkurrencer">Konkurrencer</a>
</li>
            <li>
  <a title="Aktuelt nummer" data-transition-link="true" href="http://bobedre.dk/aktuelt/nr-1-januar-2016-trends">Aktuelt nummer</a>
</li>
            <li>
  <a title="Bo Bedre Exclusive" data-transition-link="true" href="http://bobedre.dk/aktuelt/vaer-med-i-fordelsklubben-for-abonnenter-a2fa6722-a7ba-405d-a98f-a361579ed66c">Bo Bedre Exclusive</a>
</li>
        </ul>
</li>      <li>
  <a title="Abonner" data-transition-link="true" href="http://shop.bobedre.dk/node/58241/form?media=RedArt&amp;popup=1&amp;menu=true">Abonner</a>
</li>
      <li>
        <a href="http://bobedre.dk/blogs">
          Blogs <span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Erik Juul" data-transition-link="true" href="http://bobedre.dk/erik-juul">Erik Juul</a>
</li>
            <li>
  <a title="Annette von Einem " data-transition-link="true" href="http://bobedre.dk/annette-von-einem">Annette von Einem </a>
</li>
            <li>
  <a title="Blueberry Tales" data-transition-link="true" href="http://bobedre.dk/blueberrytales">Blueberry Tales</a>
</li>
        </ul>
</li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="http://bobedre.dk/">
              <img src="http://bobedre.dk/assets/sites/bobedre_dk/logo_da-c89825577eb94c0ecedbbeb12528b3af3c3e54b13c32a8042d9ab34ce47939f3.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">

              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://bobedre.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="search">Søg</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Bolig" data-transition-link="true" href="http://bobedre.dk/boliger">Bolig</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Boliger" data-transition-link="true" href="http://bobedre.dk/boliger">Boliger</a>
</li>
                    <li>
  <a title="Sommerhuse" data-transition-link="true" href="http://bobedre.dk/sommerhuse">Sommerhuse</a>
</li>
                    <li>
  <a title="Køkken" data-transition-link="true" href="http://bobedre.dk/kokken">Køkken</a>
</li>
                    <li>
  <a title="Bad" data-transition-link="true" href="http://bobedre.dk/bad-inspiration-til-badevaerelset">Bad</a>
</li>
                    <li>
  <a title="Indretningstips" data-transition-link="true" href="http://bobedre.dk/indretning">Indretningstips</a>
</li>
                    <li>
  <a title="Inspiration" data-transition-link="true" href="http://bobedre.dk/inspiration">Inspiration</a>
</li>
                    <li>
  <a title="Soveværelse" data-transition-link="true" href="http://bobedre.dk/sovevaerelse">Soveværelse</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Design &amp; Arkitektur" data-transition-link="true" href="http://bobedre.dk/design">Design &amp; Arkitektur</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Arkitektur" data-transition-link="true" href="http://bobedre.dk/arkitektur">Arkitektur</a>
</li>
                    <li>
  <a title="Design" data-transition-link="true" href="http://bobedre.dk/design">Design</a>
</li>
                    <li>
  <a title="Profiler" data-transition-link="true" href="http://bobedre.dk/profiler">Profiler</a>
</li>
                    <li>
  <a title="Gadgets" data-transition-link="true" href="http://bobedre.dk/gadgets">Gadgets</a>
</li>
                    <li>
  <a title="Design Awards" data-transition-link="true" href="http://bobedre.dk/design-awards">Design Awards</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Opskrifter" data-transition-link="true" href="http://bobedre.dk/opskrifter">Opskrifter</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Forret" data-transition-link="true" href="http://bobedre.dk/forret">Forret</a>
</li>
                    <li>
  <a title="Hovedret" data-transition-link="true" href="http://bobedre.dk/hovedret">Hovedret</a>
</li>
                    <li>
  <a title="Dessert" data-transition-link="true" href="http://bobedre.dk/dessert">Dessert</a>
</li>
                    <li>
  <a title="Menu" data-transition-link="true" href="http://bobedre.dk/menu">Menu</a>
</li>
                    <li>
  <a title="Bagværk" data-transition-link="true" href="http://bobedre.dk/bagvaerk">Bagværk</a>
</li>
                    <li>
  <a title="Vi anbefaler" data-transition-link="true" href="http://bobedre.dk/vi-anbefaler">Vi anbefaler</a>
</li>
                    <li>
  <a title="Drinks" data-transition-link="true" href="http://bobedre.dk/drinks">Drinks</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Aktuelt" data-transition-link="true" href="http://bobedre.dk/aktuelt">Aktuelt</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Konkurrencer" data-transition-link="true" href="http://bobedre.dk/konkurrencer">Konkurrencer</a>
</li>
                    <li>
  <a title="Aktuelt nummer" data-transition-link="true" href="http://bobedre.dk/aktuelt/nr-1-januar-2016-trends">Aktuelt nummer</a>
</li>
                    <li>
  <a title="Bo Bedre Exclusive" data-transition-link="true" href="http://bobedre.dk/aktuelt/vaer-med-i-fordelsklubben-for-abonnenter-a2fa6722-a7ba-405d-a98f-a361579ed66c">Bo Bedre Exclusive</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Abonner" data-transition-link="true" href="http://shop.bobedre.dk/node/58241/form?media=RedArt&amp;popup=1&amp;menu=true">Abonner</a>
</li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Blogs " data-transition-link="true" href="http://bobedre.dk/blogs">Blogs </a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Erik Juul" data-transition-link="true" href="http://bobedre.dk/erik-juul">Erik Juul</a>
</li>
                    <li>
  <a title="Annette von Einem " data-transition-link="true" href="http://bobedre.dk/annette-von-einem">Annette von Einem </a>
</li>
                    <li>
  <a title="Blueberry Tales" data-transition-link="true" href="http://bobedre.dk/blueberrytales">Blueberry Tales</a>
</li>
                </ul>
              </li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        

      </div>
    </div>
  </div>
</div>

        </div>
</div>    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
          
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/kokken/by-lassen-lancerer-unikt-spisebord-af-mogens-lassen-design-fra-1975">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/by-lassen-RJGjh3FlNMEHABuTfiLa9Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Conekt af By Lassen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>By Lassen lancerer unikt spisebord af Mogens Lassen design fra 1975</h4>
        </div>
</a>  </div>


  <div class="segment gallery-vertical" data-init="gallery-vertical" data-js="page-content">
    
<div class="gallery-header">
  <header class="col-md-12 gutter-top">

    <h1 class="h1 gutter-top gutter-bottom content-header">
      Nye kunsttryk af Mogens Lassen skabt efter fund på bibliotek
    </h1>
    <h2 class="h4 bold-text gutter-reset content-subheader">
      En række farveprøver og penselstrøg af Mogens Lassen dukkede for nylig op i en gammel mappe på Danmarks Kunstbibliotek. Nu kan du købe dem.
    </h2>

    <div class="gutter-top">
      <div class="meta-information">

  27. januar 2017

    af
    Mette Nexmand 
    <span data-meta-information="true" data-content-author="Mette Nexmand " data-content-date="27. januar 2017"></span>

  <div class="top-tags">
      <a class="tag-link" href="/tags/mogens-lassen">#Mogens Lassen</a>

  </div>

</div>

    </div>

  </header>
</div>


    <nav class="gallery-navigation">
      <div class="col-xs-5">
        <h3 data-gallery-counter class="gutter-top-reset">
        </h3>
      </div>

      <div class="col-xs-2">
        <a href="#" class="left pointer" data-gallery-nav data-direction="left" rel="prev">
          <i class="fa fa-arrow-left"></i>
        </a>
        <a href="#" class="right pointer" data-gallery-nav data-direction="right" rel="next">
          <i class="fa fa-arrow-right"></i>
        </a>
      </div>

      <div class="col-xs-5 text-right gallery-thumbs-btn">
        <a href="#gallery-thumbs" data-toggle="collapse">
          <i class="fa fa-th"></i>
        </a>
      </div>

      <div id="gallery-thumbs" class="gallery-thumbs collapse" data-gallery-thumbs>
        <ul>
        </ul>
      </div>
    </nav>

    <section class="gallery-section-wrapper">
      <a href="#" class="gallery-arrow-left" data-gallery-nav data-direction="left" rel="prev">
        <i class="fa fa-angle-left"></i>
      </a>

      <a href="#" class="gallery-arrow-right" data-gallery-nav data-direction="right" rel="next">
        <i class="fa fa-angle-right"></i>
      </a>



      <ul class="gallery-slides" data-gallery-slides>
        <li>
          <div class="container">
            
          </div>
        </li>
          <li data-thumb-url="https://images.interactives.dk/bylassen__liinus-dark-blue_frame_palette_mesch_illustrate_my-own-chair_lifestyle_high-res-RE4vAfV-KCn8llf0h0mhrg.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              1 af 4
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bylassen__liinus-dark-blue_frame_palette_mesch_illustrate_my-own-chair_lifestyle_high-res-RE4vAfV-KCn8llf0h0mhrg.jpg" data-src="https://images.interactives.dk/bylassen__liinus-dark-blue_frame_palette_mesch_illustrate_my-own-chair_lifestyle_high-res-RE4vAfV-KCn8llf0h0mhrg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Mogens Lassens farveprøver fra 30&#39;erne gør op med det hvide" title="Mogens Lassens farveprøver fra 30&#39;erne gør op med det hvide" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © by Lassen
  </div>

              </figcaption>
            </figure>
            <article>
              <div class="gallery-article-inner">
                <h3>
                  Mogens Lassens farveprøver fra 30'erne gør op med det hvide
                </h3>
                <div class="wysiwyg">
                  <p lang="zxx">Farveprøverne kan dateres helt tilbage til 1930’erne, hvor funktionalismen var i sin vorden, og arkitekter eksperimenterede med forskellige udtryk.&nbsp;</p><p lang="zxx">Danske Mogens Lassen var en af dem, der gik hele vejen. <br>I en støvet mappe på Danmarks Kunstbibliotek er netop dukket en række af hans skitser op, og de viser en farvesans, som vi normalt ikke forbinder med danske funktionalister.&nbsp;<br>Men dér tager vi fejl, for boliger i den perioder blev designet med en lang række farver, for eksempel en lys, blå facade og brændt orange på væggene i stuen.&nbsp;</p><p lang="zxx">Funktionalismen er alt andet end hvid.</p>

                  <div class="gallery-related-single">
                    <a href="/kokken/by-lassen-lancerer-unikt-spisebord-af-mogens-lassen-design-fra-1975">
  <strong>LÆS OGSÅ </strong> By Lassen lancerer unikt spisebord af Mogens Lassen design fra 1975
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © by Lassen
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          <li data-thumb-url="https://images.interactives.dk/bylassen__frame-dark-blue_illustrate_palette_ml42-black-stained_lifestyle_high-res-R3ZiTQbvtMVFKdUZPQIh3A.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              2 af 4
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bylassen__frame-dark-blue_illustrate_palette_ml42-black-stained_lifestyle_high-res-R3ZiTQbvtMVFKdUZPQIh3A.jpg" data-src="https://images.interactives.dk/bylassen__frame-dark-blue_illustrate_palette_ml42-black-stained_lifestyle_high-res-R3ZiTQbvtMVFKdUZPQIh3A.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Skitser blev skabt i forbindelse med design af hus i Bakkedal" title="Skitser blev skabt i forbindelse med design af hus i Bakkedal" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © by Lassen 
  </div>

              </figcaption>
            </figure>
            <article>
              <div class="gallery-article-inner">
                <h3>
                  Skitser blev skabt i forbindelse med design af hus i Bakkedal
                </h3>
                <div class="wysiwyg">
                  <p>Mogens Lassens nyfundne skitser er netop et udtryk for denne farvepalette, og man mener, de blev kreeret i forbindelse med designet af et hus i Bakkedal nord for København.</p><p><a href="http://bylassen.com/shop/frontpage.html" rel="nofollow" style="background-color: rgba(255, 255, 255, 0.8);">By Lassen</a> har gjort det sit varemærke at levendegøre Mogens Lassens designs, og de gamle tegninger resulterer nu en ny kollektion af kunsttryk.</p><p><br>I firmaets pressemeddelelse står: <br>"De tilfældige mønstre og penselstrøg, som blev fundet på de originale farveprøver er blevet samlet i fem unikke farvegrupperinger, til en kollektion af kunsttryk, alle i en harmonisk grupperet familie af farver, udvalgt af Mogens Lassen."</p><p>Værkerne kan fås i butikkerne fra slutningen af januar. &nbsp;</p>

                  <div class="gallery-related-single">
                    <a href="/abonnement/faa-6-numre-af-bo-bedre-den-flotte-munk-bakke-til-kun-199-kr">
  <strong>LÆS OGSÅ </strong> Få 6 numre af BO BEDRE + den flotte MUNK bakke til kun 199 kr.
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © by Lassen 
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          <li data-thumb-url="https://images.interactives.dk/bylassen__frame-dark-blue_illustrate_palette_lifestyle_high-res-ALCN2aaGHD0gmW0v2loi8Q.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              3 af 4
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bylassen__frame-dark-blue_illustrate_palette_lifestyle_high-res-ALCN2aaGHD0gmW0v2loi8Q.jpg" data-src="https://images.interactives.dk/bylassen__frame-dark-blue_illustrate_palette_lifestyle_high-res-ALCN2aaGHD0gmW0v2loi8Q.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © by Lassen
  </div>

              </figcaption>
            </figure>
            <article>
              <div class="gallery-article-inner">
                <h3>
                  
                </h3>
                <div class="wysiwyg">
                  

                  <div class="gallery-related-single">
                    <a href="/arkitektur/3xn-nomineret-til-international-arkitekturpris-for-oekohotel">
  <strong>LÆS OGSÅ </strong> 3XN nomineret til international arkitekturpris for økohotel
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © by Lassen
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          <li data-thumb-url="https://images.interactives.dk/bylassen__my-own-chair_my-own-chair-footstool_frame-sideboard_palette_lifestyle_high-res-A3smrNQtd5xxHrTAutHI_g.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              4 af 4
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bylassen__my-own-chair_my-own-chair-footstool_frame-sideboard_palette_lifestyle_high-res-A3smrNQtd5xxHrTAutHI_g.jpg" data-src="https://images.interactives.dk/bylassen__my-own-chair_my-own-chair-footstool_frame-sideboard_palette_lifestyle_high-res-A3smrNQtd5xxHrTAutHI_g.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © by Lassen
  </div>

              </figcaption>
            </figure>
            <article>
              <div class="gallery-article-inner">
                <h3>
                  
                </h3>
                <div class="wysiwyg">
                  

                  <div class="gallery-related-single">
                    <a href="/design/ny-spisebordsstol-inspireret-af-nordindiske-sadler">
  <strong>LÆS OGSÅ </strong> Ny spisebordsstol inspireret af nordindiske sadler
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © by Lassen
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

        <li class="related-articles" data-thumb-url="http://bobedre.dk/assets/gallery/forward-aafc0be128bc10e3d601c5e2a2424d4f4a72404765034aa3085677ecea11e23e.png">
  <div class="col-md-12">
    <h2 class="h2 gutter-reset gutter-bottom text-left">
      Læs også
    </h2>
    <div class="gutter-top">
        <div class="col-md-6 related-articles-auto-redirect">
          <a title="By Lassen lancerer unikt spisebord af Mogens Lassen design fra 1975" href="/kokken/by-lassen-lancerer-unikt-spisebord-af-mogens-lassen-design-fra-1975">
            <div class="related-articles-image-lg relative">
              <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/by-lassen-RJGjh3FlNMEHABuTfiLa9Q.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Conekt af By Lassen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
            </div>
            <h3>By Lassen lancerer unikt spisebord af Mogens Lassen design fra...</h3>
            <p class="gallery-count-down">Du viderestilles om <span data-listen="count-down">8</span> sek.</p>
</a>        </div>

      <div class="col-md-6">
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="3XN nomineret til international arkitekturpris for økohotel" href="/arkitektur/3xn-nomineret-til-international-arkitekturpris-for-oekohotel">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/50_024_gsh_005_xh-79YJIMVpY1yGylDWfxHcAw.JPG?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">3XN nomineret til international arkitektur...</p>
</a>          </div>

          
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="Ny spisebordsstol inspireret af nordindiske sadler" href="/design/ny-spisebordsstol-inspireret-af-nordindiske-sadler">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/mater-spisebordsstol-tre-farver-lead--Tdt0BC56TF36y1I4pQ0Hg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="materdesign" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">Ny spisebordsstol inspireret af nordindisk...</p>
</a>          </div>

          <div class="clearfix"></div>
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="Nyt spejlbord fra Kristina Dam er lige dele funktion og æstetik" href="/design/nyt-spejlbord-fra-kristina-dam-er-lige-dele-funktion-og-aestetik">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/lead-mirror-table-spejlbord-bord-sofabord-spejl-marmor-kristina-dam-studio-5vhetzxwIiiIqu0l5gDZ1w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1239%2C860" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">Nyt spejlbord fra Kristina Dam er lige del...</p>
</a>          </div>

          
      </div>

      <div class="clearfix"></div>
    </div>
  </div>
</li>


        <li>
          <div class="container">
            
          </div>
        </li>
      </ul>

      <div class="gallery-vertical-comments">
        
      </div>
      <div class="gallery-vertical-sharing">
          <div class="social-share">
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Nye kunsttryk af Mogens Lassen skabt efter fund på bibliotek" addthis:description="En række farveprøver og penselstrøg af Mogens Lassen dukkede for nylig op i en gammel mappe på Danmarks Kunstbibliotek. Nu kan du købe dem." addthis:url="http://bobedre.dk/design/nye-kunsttryk-af-mogens-lassen-skabt-efter-fund-paa-bibliotek">
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_pinterest_share"></a>
        <a class="addthis_button_"></a>

      <a class="addthis_counter addthis_bubble_style"></a>
    </div>
  </div>

      </div>
    </section>
</div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="8 elegante og dekorative vaser til boligen, du bør overveje" class="full-width inline-block" data-transition-link="true" href="/abonnement/8-elegante-og-dekorative-vaser-til-boligen-du-boer-overveje">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/11-ZJ9Z8BSfyIfPtmKd6wtEmQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C133%2C864%2C598" alt="Nordstjerne messing organizer i messing" title="Nordstjerne messing organizer i messing" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    8 elegante og dekorative vaser til boligen, du bør overveje
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Få den smukke og tidløse Fionia-bakke + 6 numre af BO BEDRE for kun 199 kr. + porto" class="full-width inline-block" data-transition-link="true" href="/abonnement/faa-den-smukke-og-tidloese-fionia-bakke-6-numre-af-bo-bedre-for-kun-199-kr-porto">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fionia-EBtseRCEzYMSIIOTYuNzOA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C150%2C1000%2C692" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få den smukke og tidløse Fionia-bakke + 6 numre af BO BEDRE for kun 199 kr. + porto
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Kunsten at skabe harmoni mellem vase og buket" class="full-width inline-block" data-transition-link="true" href="/abonnement/kunsten-at-skabe-harmoni-mellem-vase-og-buket">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lead1-Rl29yDGUIEd_CnKdCT4-ag.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Harmoni mellem vase og buket" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kunsten at skabe harmoni mellem vase og buket
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Masser af vinterlæsning" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/58295/form?media=Redbox&amp;popup=1">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/dk-X1MZ4gs0pAyzek7b8HZz7g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=5%2C0%2C289%2C200" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Masser af vinterlæsning
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Fri adgang til 17 magasiner + 74 siders ekstra vinterlæsning Prøv WYPE 1 mdr. GRATIS!
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 4 nr. af i FORM + vintertights" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href=" http://landingpage.bonniershop.dk/ifo10-dk/?node=56968&amp;media=Redbox_cross&amp;utm_source=bobedre.dk&amp;utm_medium=networkbox&amp;utm_campaign=artikel">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vintertights_960x665-2-masbzphukn9lcysnprnnxa-WLGQhgHkTOUvoMKqL9I4mg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 4 nr. af i FORM + vintertights
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Lækre og funktionelle vinterløbetights fra Active Fit i ergonomisk cut.
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Tid til en ny januar-tradition? " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://www.iformkostdagbog.dk/?utm_source=bobedre.dk&amp;utm_medium=networkbox&amp;utm_campaign=januar">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/dk-1-B_860XUHS-XaCe8P88gudA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=5%2C0%2C289%2C200" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tid til en ny januar-tradition? 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få et vægttab, der rent faktisk holder. Prøv Kostdagbogen gratis!
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 6 nr. af Bo Bedre + MUNK FRAME bakke" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.bobedre.dk/node/58241/form?media=Redbox&amp;popup=1&amp;menu=true">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/munkbakke2_960x665-tNiLxMhWjuShCA46dcXbkg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 6 nr. af Bo Bedre + MUNK FRAME bakke
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      MUNK FRAME bakke i eg i lækkert og stilren design. MUNK FRAME bakken er perfekt til at samle dine pyntegenstande.
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Andre læser</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <div id="cx_5aa0400365a193af6cdbe34bd347f3651ea81557"></div><div id="cx_temp_5aa0400365a193af6cdbe34bd347f3651ea81557" style="display: none;"></div ><script type = "text/javascript" > var cX = cX || {}; cX.callQueue = cX.callQueue || []; var cxwid = '5aa0400365a193af6cdbe34bd347f3651ea81557'; cX.callQueue.push(['insertWidget', { 	widgetId: cxwid, 	renderFunction: function(c) { 		return function(data, context) { 			document.getElementById('cx_temp_' + c).innerHTML = data.response.template; 			cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context); 		} 	}(cxwid) }]); </script>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Nye kunsttryk af Mogens Lassen skabt efter fund på bibliotek" class="full-width inline-block" data-transition-link="true" href="/design/nye-kunsttryk-af-mogens-lassen-skabt-efter-fund-paa-bibliotek">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bylassen-kunsttryk-GMZYoKqdwXwHBKB4KczQUw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nye kunsttryk af Mogens Lassen skabt efter fund på bibliotek
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Ny spisebordsstol inspireret af nordindiske sadler" class="full-width inline-block" data-transition-link="true" href="/design/ny-spisebordsstol-inspireret-af-nordindiske-sadler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/mater-spisebordsstol-tre-farver-lead--Tdt0BC56TF36y1I4pQ0Hg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="materdesign" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny spisebordsstol inspireret af nordindiske sadler
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="En genopstået klassiker erobrer de danske stuer " class="full-width inline-block" data-transition-link="true" href="/aktuelt/en-genopstaet-klassiker-erobrer-de-danske-stuer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/dansk-designklassiker-lyngbyvase-i-blaa-glas-nTgIMxJItMAcZh9RwfGMjw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    En genopstået klassiker erobrer de danske stuer 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div id="bonniershop">
  <div data-bonniershop-feed data-feed-url="/galleries/render_event_response?source=bonniershop&amp;type=load_offers&amp;widget=96554"></div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Nyt spejlbord fra Kristina Dam er lige dele funktion og æstetik" class="full-width inline-block" data-transition-link="true" href="/design/nyt-spejlbord-fra-kristina-dam-er-lige-dele-funktion-og-aestetik">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/lead-mirror-table-spejlbord-bord-sofabord-spejl-marmor-kristina-dam-studio-5vhetzxwIiiIqu0l5gDZ1w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1239%2C860" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nyt spejlbord fra Kristina Dam er lige dele funktion og æstetik
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Ikeas reoler er forårets fineste farveeksperiment" class="full-width inline-block" data-transition-link="true" href="/design/ikeas-reoler-er-foraarets-fineste-farveeksperiment">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/ikeareoler-YoMOdOZzMTOoyrNbm0WELg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ikeas reoler er forårets fineste farveeksperiment
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Ny unik og personlig lampekollektion af Louise Roe" class="full-width inline-block" data-transition-link="true" href="/design/ny-unik-og-personlig-lampekollektion-af-louise-roe">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/louise-roe-lampe-Sihfek3XFB0oP3dkmr57wQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Lamper Louise Roe Copenhagen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny unik og personlig lampekollektion af Louise Roe
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Superloon - Jasper Morrisons højteknologiske enkelhed" class="full-width inline-block" data-transition-link="true" href="/design/superloon-jasper-morrisons-hoejteknologiske-enkelhed">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/superloon-96dtDGP31VwuFLWgGW_vOA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Superloon - Jasper Morrisons højteknologiske enkelhed
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Stilleben udvider med nyt mini-varehus " class="full-width inline-block" data-transition-link="true" href="/design/stilleben-udvider-med-nyt-mini-varehus">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/stilleben2-njTqS-8TenNlzLK4mqrYKA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Stilleben udvider med nyt mini-varehus 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Badeanden – fra legetøj til designsymbol" class="full-width inline-block" data-transition-link="true" href="/design/badeanden-fra-legetoej-til-designsymbol">
      <div class="article-image relative">
        <div class="content-label-widget">
      <div class="content-label">
  Annonce
</div>

</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/heveatop-Qi1S71t5GXE1IA7L-FgO5g.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Badeanden – fra legetøj til designsymbol
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Runde halvkugle spejle til bordet og væggen " class="full-width inline-block" data-transition-link="true" href="/design/runde-halvkugle-spejle-til-bordet-og-vaeggen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/aura-spejl-lead-5h6occJvII27kZWpiHFUVw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Runde halvkugle spejle, Aura, fra New Works og Bjørn van den Berg." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Runde halvkugle spejle til bordet og væggen 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Alle Verner Pantons kendte og knapt så kendte lamper" class="full-width inline-block" data-transition-link="true" href="/design/alle-verner-pantons-kendte-og-knapt-saa-kendte-lamper">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/verner-panton-wire-bordlampe-verpan-sn8ACB0u8bZ7-O-Q6Yo22w.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Lamper af Verner Panton, wire bordlampe, gule og hvide" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Alle Verner Pantons kendte og knapt så kendte lamper
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Designer skaber dødsmasker af de sidste åndedrag" class="full-width inline-block" data-transition-link="true" href="/design/designer-skaber-doedsmasker-af-de-sidste-aandedrag">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/dodsmasker-YDyd3ovUx9EzVJHGuKIJdA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Designer skaber dødsmasker af de sidste åndedrag
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Rimmet havtaske med sennepsfløde, brombær og baconknas" class="full-width inline-block" data-transition-link="true" href="/forret/rimmet-havtaske-med-sennepsfloede-brombaer-og-baconknas">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/rimmet-havtaske-brombaer-skovsyre-bacon-sennep-slJwdZhyYduQAwcbL-na_Q.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Rimmet havtaske med sennepsfløde, brombær og baconknas
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Den skønneste lille mellemret med blomkål, trøffelolie og mandler" class="full-width inline-block" data-transition-link="true" href="/forret/den-skoenneste-lille-mellemret-med-blomkaal-troeffelolie-og-mandler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/blomkal-troffelolie-mandler-KTxVA_NqckAriHFuWOnZ9g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="blomkål, trøffelolie og mandler" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den skønneste lille mellemret med blomkål, trøffelolie og mandler
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Kammusling med ribs og brunet smør" class="full-width inline-block" data-transition-link="true" href="/forret/kammusling-med-ribs-og-brunet-smoer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/kammusling-ribs-0f6Ba6HAhlgGmeHHdZhLmg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C322%2C860%2C597" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kammusling med ribs og brunet smør
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Brombærtærte med mandelcreme" class="full-width inline-block" data-transition-link="true" href="/dessert/brombaertaerte-med-mandelcreme">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/lead-brombaer-taerte-brombaertaerte-mandel-creme-mandelcreme-opskrift-jkWqIr0sQg8NAHJirEFUIA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Brombærtærte med mandelcreme
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Letfrossen Gateau Marcel med æblesorbet" class="full-width inline-block" data-transition-link="true" href="/dessert/letfrossen-gateau-marcel-med-aeblesorbet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/letfrossen-gateau-marcel-med-aeblesorbet-SsukGUqquILhpGkVwW0pjA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Letfrossen Gateau Marcel med æblesorbet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Her er din nytårsdessert" class="full-width inline-block" data-transition-link="true" href="/dessert/her-er-din-nytaarsdessert">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/nytarsdesserter-xsLLZFeJHvCJAB4Bxe613Q.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er din nytårsdessert
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Enkel gæstemenu, der varmer på de kolde dage " class="full-width inline-block" data-transition-link="true" href="/menu/enkel-gaestemenu-der-varmer-paa-de-kolde-dage">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/risotto-M2jAg0_jyuz9rcyuBdICmQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Nordisk risotto med jordskokker og perlebyg" title="Nordisk Risotto " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Enkel gæstemenu, der varmer på de kolde dage 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Nytårsmenuen: Her er de bedste opskrifter til nytår" class="full-width inline-block" data-transition-link="true" href="/menu/nytaarsmenuen-her-er-de-bedste-opskrifter-til-nytaar">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/her-er-de-bedste-opskrifter-til-nytar-ZEWCxwfy5zxxM-QiRWUJ7A.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nytårsmenuen: Her er de bedste opskrifter til nytår
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Sådan laver du den perfekte julemiddag med svinekam" class="full-width inline-block" data-transition-link="true" href="/menu/saadan-laver-du-den-perfekte-julemiddag-med-svinekam">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/svinekam-salat-opskrift-jul-JRm2hZotekHyRxzvNlTTuQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan laver du den perfekte julemiddag med svinekam
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Bagt fennikel med stegte svampe og grønkål" class="full-width inline-block" data-transition-link="true" href="/hovedret/bagt-fennikel-med-stegte-svampe-og-groenkal">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/lead-bagt-fennikel-stegte-svampe-groenkaal-opskrift-LEXP1XtHyRC7yyfHs66sNw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bagt fennikel med stegte svampe og grønkål
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Vintervarm ramen med kål og kylling" class="full-width inline-block" data-transition-link="true" href="/hovedret/vintervarm-ramen-med-kaal-og-kylling">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/lead-kaal-ramen-nudler-kylling-arOPByHWRQPEj2t8dtZebQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vintervarm ramen med kål og kylling
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Sprød kålsalat med appelsin og andeconfit" class="full-width inline-block" data-transition-link="true" href="/hovedret/sproed-kalsalat-med-appelsin-og-andeconfit">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/lead-kaalsalat-roedkaal-appelsin-andeconfit-granataeble-iDGi4VvzkJNixcdDA-1B0g.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sprød kålsalat med appelsin og andeconfit
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><strong><a href="http://kundeservice.nu/da-DK/" target="_blank">Kundeservice<br /></a></strong><strong><a href="http://mediekit.dk/" target="_blank">Annonc&oslash;rinfo<br /></a></strong><strong><a href="http://shop.bobedre.dk/node/541?media=shoplist&amp;popup=1&amp;utm_source=bobedre.dk&amp;utm_medium=menu&amp;utm_campaign=menu" target="_blank">Bestil&nbsp;BO BEDRE<br /></a></strong><strong><a href="https://survey.enalyzer.com/?pid=quhfa5ki" rel="none" target="_blank">Tilfreds med&nbsp;BO BEDRE<br /></a></strong><strong><a href="http://www.bobedre.dk/aktuelt/kontakt-redaktionen" target="_blank">M&oslash;d redaktionen</a></strong></p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p>Benjamin Media<br />Finsensvej 6D<br />2000 Frederiksberg<br />Telefon: 39 10 30 16<br />Fax: 70 22 02 56</p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              
            </div>
            <div class="col-xs-6 col-sm-3">
              <div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><span style="color: #0000ff;"><a href="http://costume.dk/" target="_blank">COSTUME</a></span></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://mmm.dk/" target="_blank">MMM</a></span></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
<div><span style="color: #0000ff;"><a href="http://bilmagasinet.dk/" target="_blank">BILMAGASINET</a></span></div>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>


        <div data-js="addthis"></div>
      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Open Sans:300italic,400italic,600italic,700italic,800italic,300,400,600,700,800", "Open Sans Condensed:300,300italic,700"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
