<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Nyt hotel lader dig stå på ski på taget  | Bobedre.dk</title>
<meta charset="utf-8">
<meta name="description" content="Det danske arkitektfirma BIG skaber både hotel og museum, hvor skibakken allerede starter på taget. ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="6cZfZ5Pj5UPY6tlEcdk6DCszgGxbEM04OonEnbT45UE">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="9222363338076056876"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Nyt hotel lader dig stå på ski på taget "></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000236004"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Arkitekter"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Bjarke Ingels"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=120%2C0%2C544%2C544"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C784%2C543"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C109%2C784%2C325"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=210%2C0%2C363%2C544"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C51%2C784%2C441"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Arkitektur"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Arkitektur"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://bobedre.dk/arkitektur"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<meta property="og:url" content="http://bobedre.dk/arkitektur/nyt-hotel-lader-dig-staa-paa-ski-paa-taget"></meta>
<meta property="og:site_name" content="Bo bedre"></meta>
<meta property="fb:app_id" content="330659173714901"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Nyt hotel lader dig stå på ski på taget "></meta>
<meta property="og:description" content="Det danske arkitektfirma BIG skaber både hotel og museum, hvor skibakken allerede starter på taget. "></meta>
<meta property="og:image" content="https://images.interactives.dk/lleadsds-9GY9fg_awcet0RF6IP9C8w.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/lleadsds-9GY9fg_awcet0RF6IP9C8w.jpg"></meta>
<meta property="og:image:width" content="784"></meta>
<meta property="og:image:height" content="544"></meta>
<meta property="og:see_also" content="http://bobedre.dk/arkitektur/flotte-koncertsale"></meta>
<meta property="og:see_also" content="http://bobedre.dk/arkitektur/bjarke-ingels-skakbraet-stadion"></meta>
<meta property="og:see_also" content="http://bobedre.dk/arkitektur/big-a45"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-05-29T09:36:30+02:00"></meta>
<meta property="article:modified_time" content="2018-05-29T10:26:17+02:00"></meta>
<meta property="article:section" content="Arkitektur"></meta>
<meta property="og:article:author" content="Helle Helle Kjems"></meta>
<meta property="article:tag" content="Arkitekter"></meta>
<meta property="article:tag" content="Bjarke Ingels"></meta>

<link rel="canonical" href="http://bobedre.dk/arkitektur/nyt-hotel-lader-dig-staa-paa-ski-paa-taget"></link>



<meta name="bcm-brand" content="bob"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="arkitektur"></meta>
<meta name="bcm-categories" content="arkitektur"></meta>
<meta name="bcm-tags" content="arkitekter,bjarke ingels"></meta>
<meta name="bcm-title" content="nyt hotel lader dig staa paa ski paa taget"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bob/site" async="async"></script>



<link rel="stylesheet" media="all" href="/assets/sites/bobedre_dk-ffc2db2e04accd3750ec6c6ce555c4758126e97767effc791da2f0fdb0201876.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-2f23a6de892b8f48eeb5d95d192aeaf141909f625f0dfd8d6787dd958c4e9b45.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bobedre_dk/app-icon-e0e6bfca1c0cb42932fe5ac870d68a082c370a42e69199379ced4267a0a7e3a3.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bobedre_dk/favicon-4c06efe065cef4baafe263371d278f9f3dc70301e3884926e678753215101c44.ico" />

<link rel="alternate" hreflang="da" href="http://bobedre.dk/arkitektur/nyt-hotel-lader-dig-staa-paa-ski-paa-taget" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://bobedre.dk/feed" />


<meta name="robots" content="index, follow" />

    <script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="3e681b12-f685-4845-90f0-81ae3801e26d" type="text/javascript"></script>

    
    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div data-tag-manager-layer data-content-type="articles"></div>

      <div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bobedre"></div>
<div data-tns-path="bobedre/other"></div>

<noscript>
  <img src="http://bobedre.tns-gallup.dk/j0=,,,;+,cp=bobedre/other+url=bobedre.dk;;;" alt=""/>
</noscript>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="330659173714901"
         data-facebook-channel="bobedre.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="http://bobedre.dk/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
          <img src="http://bobedre.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
        Cookiepolitik
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://bobedre.dk/"><img src="http://bobedre.dk/assets/sites/bobedre_dk/logo_da-c89825577eb94c0ecedbbeb12528b3af3c3e54b13c32a8042d9ab34ce47939f3.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="http://bobedre.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://bobedre.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="http://bobedre.dk/">
      <img src="http://bobedre.dk/assets/sites/bobedre_dk/logo_da-c89825577eb94c0ecedbbeb12528b3af3c3e54b13c32a8042d9ab34ce47939f3.png" alt="Logo da" />
</a>  </li>
      <li>
        <a href="http://bobedre.dk/boliger">
          Boliger<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Sommerhuse" data-transition-link="true" href="http://bobedre.dk/boliger/sommerhuse">
                Sommerhuse
</a></li>            <li>
              <a title="Huse" data-transition-link="true" href="http://bobedre.dk/boliger/huse">
                Huse
</a></li>            <li>
              <a title="Lejligheder" data-transition-link="true" href="http://bobedre.dk/boliger/lejligheder">
                Lejligheder
</a></li>            <li>
              <a title="Slotte og herregårde" data-transition-link="true" href="http://bobedre.dk/boliger/slotte">
                Slotte og herregårde
</a></li>        </ul>
</li>      <li>
        <a href="http://bobedre.dk/indretning">
          Indretning<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Stue" data-transition-link="true" href="http://bobedre.dk/indretning/stue">
                Stue
</a></li>            <li>
              <a title="Badeværelse" data-transition-link="true" href="http://bobedre.dk/indretning/badevaerelse">
                Badeværelse
</a></li>            <li>
              <a title="Køkken" data-transition-link="true" href="http://bobedre.dk/indretning/koekken">
                Køkken
</a></li>            <li>
              <a title="Entré" data-transition-link="true" href="http://bobedre.dk/indretning/entre">
                Entré
</a></li>            <li>
              <a title="Kontor" data-transition-link="true" href="http://bobedre.dk/indretning/kontor">
                Kontor
</a></li>            <li>
              <a title="Soveværelse" data-transition-link="true" href="http://bobedre.dk/indretning/sovevaerelse">
                Soveværelse
</a></li>            <li>
              <a title="Børneværelse" data-transition-link="true" href="http://bobedre.dk/indretning/boernevaerelse">
                Børneværelse
</a></li>            <li>
              <a title="Planter" data-transition-link="true" href="http://bobedre.dk/indretning/planter">
                Planter
</a></li>        </ul>
</li>      <li>
        <a href="http://bobedre.dk/arkitektur">
          Design &amp; Arkitektur<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Arkitektur" data-transition-link="true" href="http://bobedre.dk/arkitektur">
                Arkitektur
</a></li>            <li>
              <a title="Design" data-transition-link="true" href="http://bobedre.dk/design">
                Design
</a></li>            <li>
              <a title="Gadgets" data-transition-link="true" href="http://bobedre.dk/gadgets">
                Gadgets
</a></li>            <li>
              <a title="Design Awards" data-transition-link="true" href="http://bobedre.dk/design/design-awards">
                Design Awards
</a></li>            <li>
              <a title="3 Days of Design" data-transition-link="true" href="http://bobedre.dk/tags/3-days-of-design">
                3 Days of Design
</a></li>            <li>
              <a title="Blogs" data-transition-link="true" href="http://bobedre.dk/blogs">
                Blogs
</a></li>            <li>
              <a title="Showroom" data-transition-link="true" href="http://bobedre.dk/produkter">
                Showroom
</a></li>        </ul>
</li>      <li>
        <a href="http://bobedre.dk/opskrifter">
          Mad<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Forret" data-transition-link="true" href="http://bobedre.dk/opskrifter/forret">
                Forret
</a></li>            <li>
              <a title="Hovedret" data-transition-link="true" href="http://bobedre.dk/opskrifter/hovedret">
                Hovedret
</a></li>            <li>
              <a title="Dessert" data-transition-link="true" href="http://bobedre.dk/opskrifter/dessert">
                Dessert
</a></li>            <li>
              <a title="Menu" data-transition-link="true" href="http://bobedre.dk/opskrifter/temaer">
                Menu
</a></li>            <li>
              <a title="Bagværk" data-transition-link="true" href="http://bobedre.dk/opskrifter/bagvaerk">
                Bagværk
</a></li>            <li>
              <a title="Drinks" data-transition-link="true" href="http://bobedre.dk/opskrifter/drinks">
                Drinks
</a></li>            <li>
              <a title="Brunch" data-transition-link="true" href="http://bobedre.dk/opskrifter/brunch">
                Brunch
</a></li>            <li>
              <a title="Grill" data-transition-link="true" href="http://bobedre.dk/opskrifter/grill">
                Grill
</a></li>        </ul>
</li>      <li>
        <a href="http://bobedre.dk/magasinet">
          Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Konkurrencer " data-transition-link="true" href="http://bobedre.dk/magasinet/konkurrencer">
                Konkurrencer 
</a></li>            <li>
              <a title="Aktuelt nummer" data-transition-link="true" href="http://bobedre.dk/magasinet/det-nye-magasin">
                Aktuelt nummer
</a></li>            <li>
              <a title="Redaktionen" data-transition-link="true" href="http://bobedre.dk/magasinet/kontakt-redaktionen">
                Redaktionen
</a></li>        </ul>
</li>      <li>
  <a title="Abonnér" data-transition-link="true" href="https://abonnement.bobedre.dk/brand/bo-bedre/?media=Abonner_link">Abonnér</a>
</li>
      <li>
        <a href="http://bobedre.dk/have">
          Have<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Have" data-transition-link="true" href="http://bobedre.dk/have">
                Have
</a></li>            <li>
              <a title="Altan" data-transition-link="true" href="http://bobedre.dk/have/altan">
                Altan
</a></li>            <li>
              <a title="Terrasse" data-transition-link="true" href="http://bobedre.dk/have/terrasse">
                Terrasse
</a></li>        </ul>
</li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="http://bobedre.dk/">
              <img src="http://bobedre.dk/assets/sites/bobedre_dk/logo_da-c89825577eb94c0ecedbbeb12528b3af3c3e54b13c32a8042d9ab34ce47939f3.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bobedre.dk/brand/bo-bedre/?media=Abonner_link">Abonnér</a></button>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://bobedre.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Boliger" data-transition-link="true" href="http://bobedre.dk/boliger">Boliger</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Sommerhuse" data-transition-link="true" href="http://bobedre.dk/boliger/sommerhuse">Sommerhuse</a>
</li>
                    <li>
  <a title="Huse" data-transition-link="true" href="http://bobedre.dk/boliger/huse">Huse</a>
</li>
                    <li>
  <a title="Lejligheder" data-transition-link="true" href="http://bobedre.dk/boliger/lejligheder">Lejligheder</a>
</li>
                    <li>
  <a title="Slotte og herregårde" data-transition-link="true" href="http://bobedre.dk/boliger/slotte">Slotte og herregårde</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Indretning" data-transition-link="true" href="http://bobedre.dk/indretning">Indretning</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Stue" data-transition-link="true" href="http://bobedre.dk/indretning/stue">Stue</a>
</li>
                    <li>
  <a title="Badeværelse" data-transition-link="true" href="http://bobedre.dk/indretning/badevaerelse">Badeværelse</a>
</li>
                    <li>
  <a title="Køkken" data-transition-link="true" href="http://bobedre.dk/indretning/koekken">Køkken</a>
</li>
                    <li>
  <a title="Entré" data-transition-link="true" href="http://bobedre.dk/indretning/entre">Entré</a>
</li>
                    <li>
  <a title="Kontor" data-transition-link="true" href="http://bobedre.dk/indretning/kontor">Kontor</a>
</li>
                    <li>
  <a title="Soveværelse" data-transition-link="true" href="http://bobedre.dk/indretning/sovevaerelse">Soveværelse</a>
</li>
                    <li>
  <a title="Børneværelse" data-transition-link="true" href="http://bobedre.dk/indretning/boernevaerelse">Børneværelse</a>
</li>
                    <li>
  <a title="Planter" data-transition-link="true" href="http://bobedre.dk/indretning/planter">Planter</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Design &amp; Arkitektur" data-transition-link="true" href="http://bobedre.dk/arkitektur">Design &amp; Arkitektur</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Arkitektur" data-transition-link="true" href="http://bobedre.dk/arkitektur">Arkitektur</a>
</li>
                    <li>
  <a title="Design" data-transition-link="true" href="http://bobedre.dk/design">Design</a>
</li>
                    <li>
  <a title="Gadgets" data-transition-link="true" href="http://bobedre.dk/gadgets">Gadgets</a>
</li>
                    <li>
  <a title="Design Awards" data-transition-link="true" href="http://bobedre.dk/design/design-awards">Design Awards</a>
</li>
                    <li>
  <a title="3 Days of Design" data-transition-link="true" href="http://bobedre.dk/tags/3-days-of-design">3 Days of Design</a>
</li>
                    <li>
  <a title="Blogs" data-transition-link="true" href="http://bobedre.dk/blogs">Blogs</a>
</li>
                    <li>
  <a title="Showroom" data-transition-link="true" href="http://bobedre.dk/produkter">Showroom</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Mad" data-transition-link="true" href="http://bobedre.dk/opskrifter">Mad</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Forret" data-transition-link="true" href="http://bobedre.dk/opskrifter/forret">Forret</a>
</li>
                    <li>
  <a title="Hovedret" data-transition-link="true" href="http://bobedre.dk/opskrifter/hovedret">Hovedret</a>
</li>
                    <li>
  <a title="Dessert" data-transition-link="true" href="http://bobedre.dk/opskrifter/dessert">Dessert</a>
</li>
                    <li>
  <a title="Menu" data-transition-link="true" href="http://bobedre.dk/opskrifter/temaer">Menu</a>
</li>
                    <li>
  <a title="Bagværk" data-transition-link="true" href="http://bobedre.dk/opskrifter/bagvaerk">Bagværk</a>
</li>
                    <li>
  <a title="Drinks" data-transition-link="true" href="http://bobedre.dk/opskrifter/drinks">Drinks</a>
</li>
                    <li>
  <a title="Brunch" data-transition-link="true" href="http://bobedre.dk/opskrifter/brunch">Brunch</a>
</li>
                    <li>
  <a title="Grill" data-transition-link="true" href="http://bobedre.dk/opskrifter/grill">Grill</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" href="http://bobedre.dk/magasinet">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Konkurrencer " data-transition-link="true" href="http://bobedre.dk/magasinet/konkurrencer">Konkurrencer </a>
</li>
                    <li>
  <a title="Aktuelt nummer" data-transition-link="true" href="http://bobedre.dk/magasinet/det-nye-magasin">Aktuelt nummer</a>
</li>
                    <li>
  <a title="Redaktionen" data-transition-link="true" href="http://bobedre.dk/magasinet/kontakt-redaktionen">Redaktionen</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Abonnér" data-transition-link="true" href="https://abonnement.bobedre.dk/brand/bo-bedre/?media=Abonner_link">Abonnér</a>
</li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Have" data-transition-link="true" href="http://bobedre.dk/have">Have</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Have" data-transition-link="true" href="http://bobedre.dk/have">Have</a>
</li>
                    <li>
  <a title="Altan" data-transition-link="true" href="http://bobedre.dk/have/altan">Altan</a>
</li>
                    <li>
  <a title="Terrasse" data-transition-link="true" href="http://bobedre.dk/have/terrasse">Terrasse</a>
</li>
                </ul>
              </li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        

      </div>
    </div>
  </div>
</div>

        </div>
</div>    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
              <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/arkitektur/big-a45">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/big-kQf0_2MZ-zFcMmEwF8ikkA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C36%2C1280%2C887" alt="BIG Bjarke Ingels Group A45" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Bjarke Ingels Group har lavet den ultimative skovhytte</h4>
        </div>
</a>  </div>

  <div class="segment-article">

      <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
          <div class="corner-label">
            
          </div>
        <img data-pinterest="include" data-src="https://images.interactives.dk/lleadsds-9GY9fg_awcet0RF6IP9C8w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C784%2C543" class="img-responsive full-width aspect-tv imgix-fluid" alt="hotel bjarke ingels arkitektur " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


    <div class="row">
      <div class="gutter-top col-md-8 col-md-offset-2">
          <div class="lead-image-caption">
            <div id="image-1842869" class="image-caption">
    <span class="image-copyright">© Bjarke Ingels Group</span>
</div>

          </div>

        <header class="article-header">
          <h1 class="h1 gutter-top gutter-bottom content-header">
            Nyt hotel lader dig stå på ski på taget 
          </h1>
          <h2 class="h4 gutter-reset content-subheader">
            Det danske arkitektfirma BIG skaber både hotel og museum, hvor skibakken allerede starter på taget. 
          </h2>

          <div class="gutter-vertical">
            <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=http://bobedre.dk/arkitektur/nyt-hotel-lader-dig-staa-paa-ski-paa-taget" class="facebook" title="Facebook" target="_blank">
    <img src="http://bobedre.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=http://bobedre.dk/arkitektur/nyt-hotel-lader-dig-staa-paa-ski-paa-taget&media=https://images.interactives.dk/lleadsds-9GY9fg_awcet0RF6IP9C8w.jpg?auto=compress&amp;ch=Width%2CDPR&description=Det danske arkitektfirma BIG skaber både hotel og museum, hvor skibakken allerede starter på taget. " class="pinterest" title="Pinterest" target="_blank">
    <img src="http://bobedre.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#0f304d606b7632677b7b7f3520206d606d6a6b7d6a216b64206e7d64667b6a647b7a7d2061767b2267607b6a6322636e6b6a7d226b6668227c7b6e6e227f6e6e227c6466227f6e6e227b6e686a7b" class="email" target="_blank">
    <img src="http://bobedre.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
</div>

          </div>

          <div class="gutter-vertical">
            <div class="meta-information">

  29. maj 2018

    af
    Helle Helle Kjems
    <span data-meta-information="true" data-content-author="Helle Helle Kjems" data-content-date="29. maj 2018"></span>

  <div class="top-tags">
      <a class="tag-link" href="/tags/arkitekter">#Arkitekter</a>
  <a class="tag-link" href="/tags/bjarke-ingels">#Bjarke Ingels</a>

  </div>

</div>

          </div>
        </header>
      </div>
    </div>
  </div>

  <div class="segment-article">

    <article data-js="page-content" class="article-content gutter-bottom">
      

      <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3>Til de ski-lystende&nbsp;</h3><p>Det zigzag-formede hotel, Audemars Piguet Hôtel des Horlogers, er beliggende i Schweiz. Fra luksus hotellets øverste etage kan du tage skiene på og løbe direkte ned til de lokale skibakker.&nbsp;&nbsp;</p><p>På hotellets 7000 m2 finder du videre to restauranter, bar, spa og konferencerum. I sommermånederne vil skibakkerne, som løber ned af hotellet, istedet blive brugt som terrasser, hvor gæsterne kan sole sig.&nbsp;</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/audemars-piguet-hotel-des-horlogers-big-dezeen-2364-hero-852x479-XW8eoQJgxybP4MhnAVjcqA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="hotel bjarke ingels arkitektur " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1842874" class="image-caption">
    <span class="image-copyright">© Bjarke Ingels Group</span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3>Museum i ét med landskabet&nbsp;</h3><p>Audemars Piguet Hôtel des Horlogers er ikke BIGs første projekt, hvor man har mulighed for at stå på ski på taget. BIG har nemlig tidligere designet et museum – også for den kendte urmager Audemars Piguet. På museets tag kan du stå på ski, mens dets indre snor sig ned i jorden – og så er det beliggende på samme sted, som hotellet planlægges at blive opført.&nbsp;</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/bjarke-ingels-unveils-spiralling-museum-for-swiss-watchmaker_dezeen_ss_6-MGTeq_JlK5P2NQWGYSBE6A.jpg?auto=compress&amp;ch=Width%2CDPR" alt="hotel bjarke ingels arkitektur museum " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1842875" class="image-caption">
    <span class="image-copyright">© Bjarke Ingels Group</span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/bjarke-ingels-unveils-spiralling-museum-for-swiss-watchmaker_dezeen_ss_4-UpTnHMFqi2zIvOwIdl5M0w.jpg?auto=compress&amp;ch=Width%2CDPR" alt="hotel bjarke ingels arkitektur museum" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1842876" class="image-caption">
    <span class="image-copyright">© Bjarke Ingels Group</span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="inserted-code-widget">
  <h2 style="text-align: left;"><a href="http://bobedre.dk/nyhedsbrev/? target="_blank"><img style="font-size: 11px;" src="https://white-album.s3.amazonaws.com/files/bob-knap-2-qdhFkp7njYqjESpA59-9fQ.png" alt="et billede" width="600" height="469" /></a></h2>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relateret Indhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/arkitektur">Arkitektur</a>
  </span>
</div>


        <article class="article-item">
          <a title="Her er 9 af de flotteste koncertsale " href="/arkitektur/flotte-koncertsale">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/llead-nV7c4v9HYuGWmeqCphvlJg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C766%2C530" alt="arkitektur opera kina" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er 9 af de flotteste koncertsale 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/arkitektur">Arkitektur</a>
  </span>
</div>


        <article class="article-item">
          <a title="Bjarke Ingels designer skakbræt-inspireret stadion" href="/arkitektur/bjarke-ingels-skakbraet-stadion">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/leadd-8tMc5_3jwM28oBgTCCpGqQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C1%2C2595%2C1797" alt="BIG arkitektur stadion" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bjarke Ingels designer skakbræt-inspireret stadion
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/arkitektur">Arkitektur</a>
  </span>
</div>


        <article class="article-item">
          <a title="Bjarke Ingels Group har lavet den ultimative skovhytte" href="/arkitektur/big-a45">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/big-kQf0_2MZ-zFcMmEwF8ikkA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C36%2C1280%2C887" alt="BIG Bjarke Ingels Group A45" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bjarke Ingels Group har lavet den ultimative skovhytte
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>



      
    </article>

  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
            <a class="tag-link" href="/tags/arkitekter">#Arkitekter</a>
  <a class="tag-link" href="/tags/bjarke-ingels">#Bjarke Ingels</a>

        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=http://bobedre.dk/arkitektur/nyt-hotel-lader-dig-staa-paa-ski-paa-taget" class="facebook" title="Facebook" target="_blank">
    <img src="http://bobedre.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=http://bobedre.dk/arkitektur/nyt-hotel-lader-dig-staa-paa-ski-paa-taget&media=https://images.interactives.dk/lleadsds-9GY9fg_awcet0RF6IP9C8w.jpg?auto=compress&amp;ch=Width%2CDPR&description=Det danske arkitektfirma BIG skaber både hotel og museum, hvor skibakken allerede starter på taget. " class="pinterest" title="Pinterest" target="_blank">
    <img src="http://bobedre.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#b08ff2dfd4c98dd8c4c4c08a9f9fd2dfd2d5d4c2d59ed4db9fd1c2dbd9c4d5dbc4c5c29fdec9c49dd8dfc4d5dc9ddcd1d4d5c29dd4d9d79dc3c4d1d19dc0d1d19dc3dbd99dc0d1d19dc4d1d7d5c4" class="email" target="_blank">
    <img src="http://bobedre.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
</div>

        </div>
      </div>
    </div>
  </div>


  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Seneste</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Flotte og dekorative salt- og peberkværne fra danske MENU" class="full-width inline-block" data-transition-link="true" href="/magasinet/abonnement/flotte-og-dekorative-salt-og-peberkvaerne-fra-danske-menu">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/330-bob-bottlegrinders_netvaerksboksbillede-Aep-lYnB_gt6TIVZQezt3A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Flotte og dekorative salt- og peberkværne fra danske MENU
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Få grafisk design i køkkenet med BO BEDRE" class="full-width inline-block" data-transition-link="true" href="/magasinet/abonnement/faa-grafisk-design-i-koekkenet-med-bo-bedre">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/23_bob_designletters_4-GwvGdw4BCyaR9o4wXDruVw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="BO BEDRE skærebræt Design Letters skærebræt" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få grafisk design i køkkenet med BO BEDRE
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Nyt hotel lader dig stå på ski på taget " class="full-width inline-block" data-transition-link="true" href="/arkitektur/nyt-hotel-lader-dig-staa-paa-ski-paa-taget">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lleadsds-9GY9fg_awcet0RF6IP9C8w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C784%2C543" alt="hotel bjarke ingels arkitektur " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nyt hotel lader dig stå på ski på taget 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Smukt arkitektegnet destilleri lader dig komme helt tæt på whisky-produktionen" class="full-width inline-block" data-transition-link="true" href="/arkitektur/destilleri-the-macallan">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/destillerifb-ZqA2JEZKybmY6b9ybPIVgQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=55%2C0%2C339%2C235" alt="The Macallan Distillery and Visitors Center" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Smukt arkitektegnet destilleri lader dig komme helt tæt på whisky-produktionen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Er det her verdens flotteste offentlige toilet? " class="full-width inline-block" data-transition-link="true" href="/arkitektur/verdens-flotteste-toilet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lead-qmN-WE2clLVfbCI_PuGBdg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C819%2C567" alt="badeværelse norge natur toilet" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Er det her verdens flotteste offentlige toilet? 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Street art – 10 utrolige blomstermalerier på bymure" class="full-width inline-block" data-transition-link="true" href="/arkitektur/street-art-blomster">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/leadss-JUq4KDzB4-lFwZwAzYpl_w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C927%2C642" alt="blomst kunst street art" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Street art – 10 utrolige blomstermalerier på bymure
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Enkel og funktionel hylde fra Skagerak" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bobedre.dk/campaign/fa-6-nr-af-bo-bedre-skagerak-wire-shelf-335938/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/34_bo-bedre_skagerak_1440x1080_5-YLhp3yPxly0KMOfBPW89zA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C41%2C1440%2C997" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Enkel og funktionel hylde fra Skagerak
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få Skagerak hylde med 6 nr. af BO BEDRE til kun 249 kroner. Spar 73%
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Elegant og feminimt armbåndsur  " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bobedre.dk/campaign/fa-3-nr-af-bo-bedre-jewellery-of-copenhagen-armbandsur-336961/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/70_bob_dk_jcur_netv-rksboks_960x665-eFA4Nqt3Jf8MWfrZ1YuN9A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Elegant og feminimt armbåndsur  
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få  Jewellery of Copenhagen ur med 3 nr. af BO BEDRE til kun 129 kroner. Spar 86%
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Flotte og dekorative salt- og peberkværne fra danske MENU" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bobedre.dk/campaign/fa-6-nr-af-bo-bedre-menu-bottle-grinders-339276/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/330-bob-bottlegrinders_netvaerksboksbillede-tAZQFbSJ1XIq_kD6b9EnQw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Flotte og dekorative salt- og peberkværne fra danske MENU
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 6 x BO BEDRE + Menu Bottle Grinders til kun 199 kr. + porto - Klik her
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis &gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://bonniershop.dk/digital-campaign/wype-nyt-matriale-dk-339538_339537/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_960x665_dk-mX5u_nIa4FPXUGKAEn67Pw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis &gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Alle favoritmagasinerne - samlet ét sted!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <div id="cx_temp_4217c66c223ecb55cb7b1d49afa884837bfccda9" style="display: none;"></div> <div id="cx_4217c66c223ecb55cb7b1d49afa884837bfccda9"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; var cxwid = '4217c66c223ecb55cb7b1d49afa884837bfccda9'; cX.callQueue.push(['insertWidget', {widgetId: cxwid,renderFunction: function(c) {return function(data, context) {document.getElementById('cx_temp_' + c).innerHTML = data.response.template; cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context); }}(cxwid)},{context: {parameters: [{key: "country",value: "DA"},{key: "domain",value: "abonnement.bobedre.dk"},{key: "brand",value: "BOB"}]}},]); </script>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>Andre læser</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <div id="cx_5aa0400365a193af6cdbe34bd347f3651ea81557"></div><div id="cx_temp_5aa0400365a193af6cdbe34bd347f3651ea81557" style="display: none;"></div ><script type = "text/javascript" > var cX = cX || {}; cX.callQueue = cX.callQueue || []; var cxwid = '5aa0400365a193af6cdbe34bd347f3651ea81557'; cX.callQueue.push(['insertWidget', { 	widgetId: cxwid, 	renderFunction: function(c) { 		return function(data, context) { 			document.getElementById('cx_temp_' + c).innerHTML = data.response.template; 			cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context); 		} 	}(cxwid) }]); </script>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Verdens 5. største vandland kommer til at ligge i Danmark" class="full-width inline-block" data-transition-link="true" href="/arkitektur/verdens-5-stoerste-vandland-kommer-til-at-ligge-i-danmark">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/lead-A2T5A6QQhJAqkM5yvP6lsg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="arkitektur vandland Danmark" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Verdens 5. største vandland kommer til at ligge i Danmark
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Nordic Museum i Seattle slår dørerene op " class="full-width inline-block" data-transition-link="true" href="/arkitektur/nordic-museum-i-seattle-slaar-doererene-op">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/nordic-6D7db2zuvrPuJW0TO2x5kA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="nordic museum seattle " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nordic Museum i Seattle slår dørerene op 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Nu får København en flydende café" class="full-width inline-block" data-transition-link="true" href="/arkitektur/nu-faar-koebenhavn-en-flydende-cafe">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/pica7_50x40-9prZm-l3XWlg_dermIy9mw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Projekteringsskitse Green Island of Copenhagen" title="Projekteringsskitse af Green Island of Copenhagen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nu får København en flydende café
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Japanske arkitekter har tegnet Københavns nye havnebad " class="full-width inline-block" data-transition-link="true" href="/arkitektur/kobenhavns-nye-havnebad">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/kobenhavns-havnebad-moq0qi_cUfD9seq9rRnvyw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="københavns havnebad " title="Det kommende havnebad og promenade på Papirøen. " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Japanske arkitekter har tegnet Københavns nye havnebad 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="København får nye snedkerbyggede øer – den første er her allerede" class="full-width inline-block" data-transition-link="true" href="/arkitektur/koebenhavn-faar-nye-snedkerbyggede-oeer-den-foerste-er-her-allerede">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/2x4x2wx9qj3an1eb-kzp2yGdN5SsboVTeURZmiw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Copenhagen Islands Københavns Sydhavn Sydhavnen CPH-Ø1" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    København får nye snedkerbyggede øer – den første er her allerede
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="En af verdens mest kendte arkitekter fylder 100 – og han er dansk" class="full-width inline-block" data-transition-link="true" href="/arkitektur/joern-utzon-fylder-100">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/sydney_opera_house_-_dec_2008-fHMbdJ-xEenW30LV1kWK9A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=131%2C0%2C1019%2C707" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    En af verdens mest kendte arkitekter fylder 100 – og han er dansk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="BIG og badehotel på biennale" class="full-width inline-block" data-transition-link="true" href="/arkitektur/nyt-svinkloev-badehotel-bevarer-fortolker-og-fornyer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/svinklov_torben-hjulmand3-sIbWEp2oLBAe3sqvnVvzlA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=25%2C0%2C1229%2C853" alt="arkitektur BIG bjarke ingels biennale venedig" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BIG og badehotel på biennale
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Magisk hotel nord for polarcirklen" class="full-width inline-block" data-transition-link="true" href="/arkitektur/magisk-hotel-nord-for-polarcirklen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/arctic-circle-lead-TBUduLQjmkSDkvdKw0Mulw?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Magisk hotel nord for polarcirklen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Drømmer du om at få dit eget tårn?" class="full-width inline-block" data-transition-link="true" href="/arkitektur/se-danmarks-dyreste-lejebolig">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/rsl5egk2-nMnKlK6fjvu75t-EIwgLgQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Drømmer du om at få dit eget tårn?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>Opskrifter</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Gulerodssuppe med kardemomme-yoghurt" class="full-width inline-block" data-transition-link="true" href="/opskrifter/hovedret/gulerodssuppe-med-kardemomme-yoghurt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/lead-Xd75wNUQRTan9xssrmLiWg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="gulerodssuppe med kardemomme yoghurt opskrift" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gulerodssuppe med kardemomme-yoghurt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Sprød and med appelsin og granatæble" class="full-width inline-block" data-transition-link="true" href="/opskrifter/hovedret/sproed-and-med-appelsin-og-granataeble">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/and-lead-aLx5PoTpCnT0cFLzZpcYZw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="opskrift and med appelsin og granatæble " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sprød and med appelsin og granatæble
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Spicy gulerodssuppe med sprød grønkål og æbler" class="full-width inline-block" data-transition-link="true" href="/opskrifter/hovedret/gulerodssuppe-med-gronkal-og-aebler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bob_180270_04-kxGaJlDtbEdPL6y9wkrM-g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="gulerodssuppe med sprød grønkål og æbler opskrift" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Spicy gulerodssuppe med sprød grønkål og æbler
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Nytårsmenu med perfekt tidsplan" class="full-width inline-block" data-transition-link="true" href="/opskrifter/temaer/nytaarsmenu-med-perfekt-tidsplan">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/en-mere-33WG6bYezwxdc55CdZRptw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="nytårsmenu tidsplan" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nytårsmenu med perfekt tidsplan
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Nytårsmenuen: Her er de bedste opskrifter til nytår" class="full-width inline-block" data-transition-link="true" href="/opskrifter/temaer/nytaarsmenuen-her-er-de-bedste-opskrifter-til-nytaar">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/her-er-de-bedste-opskrifter-til-nytar-ZEWCxwfy5zxxM-QiRWUJ7A.jpg?auto=compress&amp;ch=Width%2CDPR" alt="nytårsmenu opskrifter " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nytårsmenuen: Her er de bedste opskrifter til nytår
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Sensommer-menu med havtorn og vaniljemousse" class="full-width inline-block" data-transition-link="true" href="/opskrifter/temaer/sensommer-menu-med-havtorn">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bob_170969_04-0DdLS7m6eHWefmfhnPMMaA.tif?auto=compress&amp;ch=Width%2CDPR" alt="dessert med nøddecrunch med vaniljemousse og havtorn" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sensommer-menu med havtorn og vaniljemousse
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Vidunderlig banan-pie med karamel" class="full-width inline-block" data-transition-link="true" href="/opskrifter/dessert/vidunderlig-banan-pie-med-karamel">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/banan-lead-pwQv6rNKO9CVP5qfoHJYmA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="banan pie med karamel " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vidunderlig banan-pie med karamel
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Uimodståelig tærte med dulcey ganache" class="full-width inline-block" data-transition-link="true" href="/opskrifter/dessert/uimodstaaelig-taerte-med-dulcey-ganache">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/llead-W6ORQOTBXmep-AvdUopmmg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="tærte ganache chokolade dulcey opskrift" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Uimodståelig tærte med dulcey ganache
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Lær at lave fashionable kager med kongelig kagedesigner" class="full-width inline-block" data-transition-link="true" href="/opskrifter/dessert/laer-at-lave-fashionable-kager-med-kongelig-kagedesigner">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/david_lead-5OTMjvj4GyfC7SE0ttYJzA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C574%2C398" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lær at lave fashionable kager med kongelig kagedesigner
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Nye grøntsager med mayo tilsmagt med piment d’espelette og tørrede solbær" class="full-width inline-block" data-transition-link="true" href="/opskrifter/forret/nye-groentsager-med-mayo-tilsmagt-med-piment-d-espelette-og-toerrede-solbaer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/grontsager-DyjqYxXMjNbvP7BlE27MWw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Nye grøntsager mayo piment d’espelette tørrede solbær opskrift" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nye grøntsager med mayo tilsmagt med piment d’espelette og tørrede solbær
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Klassisk fransk suppe med laksebruscetta" class="full-width inline-block" data-transition-link="true" href="/opskrifter/forret/klassisk-fransk-suppe-med-laksebruscetta">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/llead-JHWtDRXGGbLdvRYsvf2cYw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="suppe kartoffel pore laks opskrift" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Klassisk fransk suppe med laksebruscetta
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Tabouleh med grillet halloumi" class="full-width inline-block" data-transition-link="true" href="/opskrifter/forret/tabouleh-med-grillet-halloumi">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/lead-mad-KUivzw1VDiFZCQZrkVh55g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Tabouleh med grillet halloumi" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tabouleh med grillet halloumi
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><strong><a href="http://kundeservice.nu/da-DK/" target="_blank">Kundeservice</a></strong><strong><a href="http://mediekit.dk/" target="_blank"><br />Annonc&oslash;rinfo<br /></a></strong><strong><a href="https://abonnement.bobedre.dk/brand/bo-bedre/" target="_blank">Bestil&nbsp;BO BEDRE</a></strong></p>
<p><strong><a href="https://bonniershop.dk/abonnementsbetingelser-da/?product_code=BOB" target="_self">Abonnementsbetingelser</a></strong><strong><a href="https://bonniershop.dk/abonnementsbetingelser-da/?product_code=BOB" target="_blank"><br /></a></strong><strong><a href="https://survey.enalyzer.com/?pid=dahd6n4n" rel="none" target="_blank">Tilfreds med&nbsp;BO BEDRE</a></strong><strong><a href="http://www.bobedre.dk/aktuelt/kontakt-redaktionen" target="_blank"><br />M&oslash;d redaktionen<br /></a><span style="color: #0000ff;"><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_blank">Persondatapolitik<br /></a></span></strong><a href="http://bobedre.dk/cookiepolitik" target="_self">Cookiepolitik&nbsp;</a></p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p>Benjamin Media<br />Finsensvej 6D<br />2000 Frederiksberg<br />Telefon: 39 10 30 16<br />Fax: 70 22 02 56</p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              
            </div>
            <div class="col-xs-6 col-sm-3">
              <div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><span style="color: #0000ff;"><a href="http://costume.dk/" target="_blank">COSTUME</a></span></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
<div><span style="color: #0000ff;"><a href="http://bilmagasinet.dk/" target="_blank">BILMAGASINET</a></span></div>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Open Sans:300italic,400italic,600italic,700italic,800italic,300,400,600,700,800", "Open Sans Condensed:300,300italic,700"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
